file Pregunta Problema de evaporación

Más
22 Ene 2018 22:38 #55581 por pablitotecnico41
Hola buenas soy nuevo en el foro no soy de preguntar asta no agotar todas las opciones tengo una heladera nofrost de r600a la cual tenia pérdida es nueva esta en garantía repare la pérdida y al hacer la carga me encontré con que evapora mal solo enfría un poco ala salida del capilar y a la salida del evaporador incluso hace retorno pero es como si el evaporador no estuviera desde ya agradezco cualquier ayuda o idea

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ene 2018 21:31 #55631 por marcos
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ene 2018 22:12 #55637 por Leonardo1234
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ene 2018 19:28 #55653 por josal
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 Feb 2018 17:41 #55878 por Ezecamara
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena