file Pregunta Problemas con heladera wirhpool 3 frios

Más
15 Feb 2018 18:46 #55934 por Aldo77
Estimados integrantes del foro, he instalado un motocompresor, EGAS 100 , en una heladera wirhpool, de 420 litros
Se procedio a cambiar el motocompresor debido a una pinchadura y su perdida casi todal del aceite del motocompresor por linea de succión, manifestando una elevada temperatura de funcionamiento aproximadamente 85 C, arrancaba recien luego de varios intentos y saltos del protector termico.
El motocompresor original era un FFI HAK, si bien es el reemplazo que recomienda embraco, muchos terminan aumentando dos vueltas el condensador ya que dicho motor es un poco mas de desplazamiento.
Por supuesto no es un tema tan sencillo pues no todo cliente acepta ver que se le efectuen modificaciones a su heladera.
Bueno pasando al tema,se a desinstalado el motocompresor averiado,se limpio todo el sistema con 141B,se lo expluso del sistema con nitrogeno, el capilar no presento ninguna obstruccion tanto el 141b como el nitrogeno circulaban correctamente, inclusive a una presion de 2 PSI.
Se cambio de filtro deshidratador.Se soldo alta y baja de motocompresor, al soldar el capilar se hizo correr nitrogeno a 2 psi.
Se efectuo triple vacio y se cargo refrigerante, de acuerdo a la especificacion de la heladera le corresponde 120gs, pero con ese gramaje se congela el tubo deretorno, asi que se retiro aproximadamente 30 gramos y la heladera quedo funcionando correctamente.
El evaporador se llena por completo.
-Amperaje de arranque 6,3 A
-Amperaje de marcha 1.38A
-Temperatura freezer -23 °C
-Temperatura parte baja heladera 7°c.
-Temperatura motocompresor 57°c.
Presión de trabajo -3 psi.
HASTA ALLI CONSIDERARIA QUE LA HELADERA TIENE UN BUEN RENDIMIENTO
Salvo lo siguiente.
Cuando esta en marcha el filtro se calienta levemente, cuando pasa al descanso el mismo se enfria, luego de un rato recien toma la temperatura ambiente.
Presion de trabajo:
Baja -3 psi.
Alta 240 PSI (le coloque una valvula pinche)
Presion de descanso: Aqui se puede apreciar que ecualiza desproporcionadamente
La baja llega hasta los 10 psi y la alta a 110 psi. luego de recien un rato prolongado ambas se estabilizan en 1bar y medio.
Mi duda es la siguiente, puede estar ecualizando tan desproporcionadamente, pareceria que a pesar de ser un motocompresor nuevo en caja, las valvulas de alta cederian presion y es por ello la ecualización desproporcionada.
El sintoma es como que la alta presion que queda en el condensador una vez detenido el motocompresor , se escapa por las valvulas de alta.
Pense que durante la soldadura se me habia tapado el capilar, pero me quedaban las dudas, pues el evaporador cubre bien y enfria bien, desolde el filtro, reemplace nuevamente por uno nuevo y solde de nuevo el capilar ponendo especial cuidado y haciendo correr nitrogeno a 2psi.
Su comportamiento volvio a ser el mismo, sin encontrar ningun tipo de variacion.
Solo me faltaria hacer una prueba de retencion y valvulas del compresor como asi tambien cambiar el aceite, pero no lo he hecho pues el motocompresor fue sacado de la caja, y estaba como corresponde preservado y embaldo con nitrogeno en su interior.
A la espera de opiniones un abrazo a todos aldo
El siguiente usuario dijo gracias: Diego, SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Feb 2018 23:03 - 15 Feb 2018 23:10 #55935 por Diego
Por favor iniciar sesión para ver las respuestas
Adjuntos:
Última Edición: 15 Feb 2018 23:10 por Diego.
El siguiente usuario dijo gracias: SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Feb 2018 23:58 #55936 por Aldo77
Por favor iniciar sesión para ver las respuestas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Feb 2018 17:21 #55946 por gag2009
Por favor iniciar sesión para ver las respuestas

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Feb 2018 17:23 #55947 por gag2009
Por favor iniciar sesión para ver las respuestas

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Feb 2018 20:16 #55956 por Aldo77
Por favor iniciar sesión para ver las respuestas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena