file Pregunta heladera tivoli no frost calienta mucho los costados y enfria poco

Más
11 Mar 2018 16:56 #56291 por marce1977
buenas disculpen la tardanza . el forzador anda bien ya lo chequee , cambie el motocompresor y obio el filtro y sigue igual . la heladera siempre estuvo en el musmo lugar hace 5 años aprox
el motocompresor que saque funciona bien, me falta controlar la precion de alta y baja (baja creo que le deje 10 lbs) pero mañana me fijo bien y posteo
calculo que la falla debe ser condensador semi tapado, (aunque al cambiar motocompresor limpie con 141b y nitro ,

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Mar 2018 20:42 #56295 por marcos
Hola gente.... limpiaste el circuito antes de colocar el nuevo motor?
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Mar 2018 08:36 #56298 por marce1977
buen dia puse una válvula pinche en alta da 160 lbs. y en baja -5 lbs. , temperatura freezer -1 grado
seguramente esta tapado el capilar rarisimo ya que antes de armar constate con nitro y 141b y circulaba perfecto
consulta : la precion de baja en R12 es de 7 lbs y la de alta ?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Mar 2018 12:27 #56303 por frio1933
Cargaste x peso ?? Capsz que tenés que ponerle más refrigerante
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Mar 2018 12:32 #56304 por marce1977
no tengo indicacion de los gramos q lleva cargue por precion de baja.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Mar 2018 14:13 #56306 por frio1933
Pero la baja en -5 PSI no puede ser, en cuanto la dejaste a la baja cuando cargaste mas arriba decís que crees que estaba en 10 PSI es difícil diagnosticar si los datos no son precisos si la dejaste en 10 positivo y ahora este en5 negativo tenés una obstruccion, si es asi, ahora si no sabes a cuanto dejaste la baja cuando cargaste ponele gas hasta 5 positivo y fíjate que pasa tendría que andar bien con 2 PSI positivo de baja y tener retorno fresco, comenta como sigue
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Mar 2018 16:04 #56307 por marce1977
un dato mas filtro caliente . ahora vuelvo a cargar y comento

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Mar 2018 16:14 #56308 por marce1977
cargue la precion de baja sube a 10 lb y baja a 2 lb cada 20 segundos y vuelve a subir y baja y asi

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Mar 2018 16:33 #56309 por marce1977
y alta 220 mañana desarmo y cambio capilar , si continua falla cambio condensador
luego comento

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
12 Mar 2018 16:33 #56310 por frio1933
Esta sucio el circuito, tenés incondensables, tenés que limpiar muy bien, hacer triple vacio, cambiar filtro por que se te contamino y cargar controlando subenfriamiento y sobrecalentamiento
El siguiente usuario dijo gracias: Diego, marce1977

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena