file Pregunta heladera tivoli no frost calienta mucho los costados y enfria poco

Más
15 Mar 2018 08:18 #56356 por marce1977
bueno continuemos ayer desarme nuevamente y al e hice la recomendacion de Enrique para checar obtruccion , y circulaba nitro por baja ,
asi que saque filtro y realize barrido con nitro con la sorpresa que todo el sistema estaba lleno de aceite y el filtro semi tapado
eso explica las variaciones de precion q me daba .¡¡
ahora es normal que vengan los mc con exceso de aceite ?
bueno volvi a limpiar todo el circuito con 141b y nitro que casi me gaste un metro con toda la perolata ¡¡
cambie filtro y arme sin desidratante . vacio de 1 hs , y cargue h12 por la valvila de servicio.
deje precion de alta 150 psi y baja 5psi .asi funciono toda la tarde y noche hoy chequee y tengo -12 psi de temperatura en el freezer. (ya me falta menos y preciones estables desde el inicio, veremos hoy a la tarde como sigue.
nota el gabinete sigue demasiado caliente.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Mar 2018 08:50 #56358 por frio1933
Porhay cantaba Garay, va mejorando la cosa, los Mc no vienen con exceso de aveite. Ese aceite lo tenias de antes o bien cuando se te fue la presión de 10 PSI a menos 5 psi te estaba haciendo vacío y pudo haber levantado el aceite, si tenés el Mc que sacaste lo podes verificar, o bien no hiciste una correcta limpieza y correcto vacío o bien la bomba de vacío x con el aceite viejo y contaminado en lugar de deshumidificar te esta himidificando y por. Ultimo Marcos te dijo que utilices mo49 plus con ese yh 12 te compraste otro problema
Un abrazo
Enrique
El siguiente usuario dijo gracias: Diego, marcos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Mar 2018 08:19 #56374 por marcos
Hola y falto limpieza ....motor nuevo barre con todo y la mugre que tenia se junto, reitero y no quiero ser molesto cambia el aceite de la bomba .
Saludos
El siguiente usuario dijo gracias: Diego, frio1933, marce1977

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Mar 2018 09:05 #56378 por marce1977
bueno cerrando el tema . la ultima vez que realice limpieza cambie el aceite de la bomba.
2 días después temperatura del frezzer -22 . grados , presiones psi estables . el gabinete volvió a estar tibio ( no caliente como estaba (60 grados aprox )
conclusion MC viejo levantaba aceite y semitapaba el circuito.
gracias por la paciencia .
El siguiente usuario dijo gracias: Diego, marcos, frio1933

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Mar 2018 14:19 #56380 por marcos
Estimado gracias por comentar , estamos para ayudar a los colegas.

Saludos
El siguiente usuario dijo gracias: Diego, frio1933, marce1977

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena