question-circle Pregunta Como solucionar el hielo en la bandeja de drenaje heladera no frost

Más
24 Jun 2019 10:35 - 25 Jun 2019 15:04 #59282 por alejandro302
Buen dia a todos, tengo un problema recurrente en dos heladeras.
Cada 4 o 5 meses se bloquea la bandeja de drenaje del freezer.
Esto me esta pasando con una heladera Whirlpool ARB 221 y con una Mabe REM 49
En el caso de la Mabe, el hielo traba el forzador y deja de enfriar.
En el caso de la Whirlpool, el hielo bloquea los conductos por donde circula el frio hacia abajo.
En ambos casos, los evaporadores estan limpios o con la escarcha normal, es decir que estan haciendo el ciclo de deshielo en forma normal.
De todos modos se chequeo bimetal, resistencia, sensores, todo bien.
El conducto de drenaje esta totalmente destapado, pero el probema persiste y no se donde esta la falla.
Si tienen alguna solucion, se agradece.
Última Edición: 25 Jun 2019 15:04 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Jun 2019 07:47 #59287 por ururef
Estimado, si todo funciona, es simple es el desagüe, que puede tener desde un tornillo del desarme hasta hongos que afinan el pasaje, también puede ser vidrio si la resistencia lo tiene. recomiendo echar cloro, dejar una hora y luego meter agua contra presión desde afuera para adentro, ahi veras que hay y solucionaras tu problema.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Jun 2019 12:56 #59288 por alejandro302
En ambas heladeras se procedio a la limpieza del conducto de desagote con abundante agua y se le paso una cinta plastica, el agua cae con buen caudal, por eso no creo que sea el desague.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Jun 2019 15:06 - 25 Jun 2019 15:18 #59290 por Diego
Yo tuve que colocar una resistencia adicional de deshielo en la bandeja donde cae el agua y en parte del conducto de desagote. Puse una de esas resistencias que son tipo cable.

Hasta el momento la heladera no volvió al taller.

Tal vez esto te sirva:

articulo.mercadolibre.com.ar/MLA-6748732...5-mts-_JM?quantity=1

Saludos.
Última Edición: 25 Jun 2019 15:18 por Diego.
El siguiente usuario dijo gracias: sergio luis, Emmanuel, damian381

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Jun 2019 10:09 #59291 por sergio luis
Hola. Exactamente como dijo Diego "Yo tuve que colocar una resistencia adicional de deshielo en la bandeja donde cae el agua y en parte del conducto de desagote. Puse una de esas resistencias que son tipo cable.".
Esto es lo que está sucediendo seguramente en tu heladera Alejandro, ¿por qué?: sucede que la parte aislante (poliuretano expandido) aledaña al evaporador, con el tiempo se humedece más de la cuenta y le pasa lo mismo al aislante del caño de descarga de agua, lo que a la postre provoca que cuando está en funcionamiento el MC, "congele" toda la parte aledaña al evaporador incluído el primer sector del caño de descarga provocando acumulación de hielo y posteriormente bloqueo del desagote. Esta es la explicación y la solución, la que planteó Diego.
El siguiente usuario dijo gracias: Diego, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena