question-circle Pregunta heladera gafa hgf 387 aws

Más
14 Ene 2020 16:51 - 25 Ene 2020 09:39 #59715 por LucianoSanMartino
heladera gafa hgf 387 aws Publicado por LucianoSanMartino
hola buenas tardes como estan? me presento soy luciano Gral Madariaga, soy novato en el foro, pero necesitarian que me den una mano con una heladera gafa hgf 387 aws, cambie el compresor porque el mismo ya no tenia compresion, limpieza con 141b, cambio de filtro, valvula de acceso y presurizacion con nitrogeno a 150 psi a prueba de fugas, quedo perfecto, realizo vacio y carga de refrigerante, proceso de carga en fase gaseosa, cargue hasta romper el 0 psi, pongo en marcha y en tiempo anotado temperatura en frezzer -26 grados en 40 minutos, temperatura en gabinete de heladera no puedo hacerla bajar de 8 grados y no tiene resistencia de descongelamiento, lo que si la placa esta empotrada a la pared y esta como *despegada*, tome temperatura en la conexion del termostato con la placa y lo maximo es -3, ademas, en ningun momento puedo hacerla llegar a 1 psi de marcha, debido que si llego retorno congelado y tambien el comsumo llega a 1 amp.
estoy sospechando de una obstruccion parcial del capilar, porque cuando limpie con el agente, salio poco liquido, mas nitrogeno y costo limpiar. hay algun otro metodo
el tema es donde se encuentra el capilar y lo cambio.
muchas gracias
Última Edición: 25 Ene 2020 09:39 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Ene 2020 18:35 #59716 por Diego
Respuesta de Diego sobre el tema heladera gafa hgf 387 aws
Hola Luciano.

El freezer llega a muy buena temperatura.

Tu problema puede ser la placa plástica de la pared de la heladera que se ha despegado. Al estar despegada, no hay buena transferencia de calor.

¿Qué refrigerante estás usando?
¿A qué presiones quedó trabajando la heladera?
El siguiente usuario dijo gracias: Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Ene 2020 20:00 #59717 por LucianoSanMartino
Respuesta de LucianoSanMartino sobre el tema heladera gafa hgf 387 aws
Hola como estas? Si puede ser de la placa despegada, hay alguna forma de ajustar?, llega a muy buena temperatura el frezzer pero el resultante es que por mas que le pusiera medio kilo de refrigerante siempre opera en vacio, 10 por debajo de cero, por ende luego tengo retorno en vacio! Venia re congelado!!! Por eso mi sospecha de alguna obstruccion, el gas es r134a y siempre quedo en 5 hg de mercurio
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2020 11:34 #59718 por sergio luis
Respuesta de sergio luis sobre el tema heladera gafa hgf 387 aws
Hola. Qué método usaste para diagnosticar fallo en el MC: "el mismo ya no tenía compresión" ?
Por lo que se desprende de tu comentario la unidad tiene evaporador secundario embutido, NO a la vista y el mismo se siente como "despegado" de la espalda del gabinete. Si es así, es como dice Diego: "Al estar despegada, no hay buena transferencia de calor.", ocasionando ésto que no baje la temp. en el ámbito del gabinete y por ende que al no alcanzar temp. de set point NO pare nunca ese MC.
Si así fuera, la solución sería: reemplazar el evaporador original por un evaporador tipo placa que deberás poner "a la vista". Se entiende?.
Igual me gustaría nos expliques el método de diagnóstico para el MC.
El siguiente usuario dijo gracias: Diego, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2020 11:53 #59719 por LucianoSanMartino
Respuesta de LucianoSanMartino sobre el tema heladera gafa hgf 387 aws
Hola buenas tardes, cuando me la trajeron al taller decian que no enfriaba, verifico por partes, primero el amperaje y estaba casi en muy bajo, en 0.3 amp, y se sentia como livianito, desconecto todo, el filtro estaba tapado, acto seguido verifico la compresion del mc con los caños desoldados siempre pruebo lo mismo en estos casos, y el diagnostico acertado la descarga no emitia ninguna presion. Bueno procedo a cambiar previa limpieza con 141b, y a conectar nuevo motor filtro, presurice con nitrogeno y perfecto, temperatura en frezzer -26 grados y abajo con la tapa despegada no llegaba a los 10 grados despues de 4 horas y volvia retorno a 2hg, asi saco ese plastico y voila estaba re congelada, llega 3 grados y corta, ahora estoy pensando como afirmar ese plastico. Despues subo fotos de la intervencion.
El siguiente usuario dijo gracias: marcos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena