question-circle Pregunta Problema con MC de heladera reparada por pinchadura. Solo arranca una vez!!

Más
30 Mar 2020 13:46 #59813 por Rafael19
Buenas tardes compañeros! quiero contarles de un caso que no me había ocurrido hasta el momento. Reparé una heladera que tenía un pinchadura en el compartimento del freezer. Todo salió bien, realice la reparación, limpié todo el circuito con 141b y barrido de nitrógeno, cambié el filtro, triple vacío y carga de gas 134a. Es una heladera pequeña, con un MC de 1/5 hp. Al momento de poner en marcha, todo fué bien durante dos o tres días (tiempo que la tuve a prueba en el taller). Cuando la llevó el cliente, la instaló en su casa y la puso en marcha al día siguiente. Todo marchó bien en el primer arranque, al rato la heladera cortó por termostato y cuando quiso arrancar nuevamente, el mc se quedó como trabado y hace que actúe el térmico de protección. Al ratito cuando el protector térmico conecta, pasa lo mismo. Cuando me comunicó el problema, le sugerí al cliente que la dejara desenchufada un 4 o 5 horas y volviera a probar. Entonces cuando el motor se enfrió bien, ahí volvió a funcionar pero solo hasta el primer corte. Es decir una vez que calienta en la primera marcha, no arranca nuevamente. A los días cambié el PTC y el protector térmico pero fué la misma situación. Evidentemente hay algún problema en el MC pero no entiendo que podría ser.. O bien si pudiera ser algún error cometido durante la reparación. Bueno si alguno tiene experiencia con un caso similar les agradecería compartirme información. Muchas gracias!!!!
El siguiente usuario dijo gracias: Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Mar 2020 18:46 #59816 por Emmanuel
Buenas tardes, le cambiaste el aceite al compresor? cuando la pìnchadura es en la línea de baja presión el equipo funciona absorbiendo humedad del aire, la cual se aloja en la cañería y en el aceite del compresor.
Por otro lado como lo solucionaste? si soldaste quizás obstruiste el paso del refrigerante.
Lo que describís es síntoma de obstrucción, luego de cortar por termostato la presión no llega a subir lo suficiente como para que el compresor pueda arrancar.
Saludos
El siguiente usuario dijo gracias: Diego, marcos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Mar 2020 18:58 #59817 por gag2009
Hola amigo. Como te comenta Emanuel el POE aceite del compresor que trabaja R134 es muy amigo de la humedad, Yo te diría que hagas una prueba.

Una vez que pare desconecta inmediatamente el PTC y el Protector Termico y espera unos 3 ó 4 minutos e intenta hacerla arrancar sin estos elementos. En directo digamos. Con la pinza amperométrica en el común para ver que pasa con el consumo.

Si arranca deberás ajustar la carga de refrigerante para que retorne bien al compresor (no liquido) y lo mantenga bajo de temperatura porque el problema que tienes es que el PTC no arranca si está caliente y si el compresor no se refrigera bien se calienta tanto que pueden pasar hasta 2 horas para que arranque de nuevo.

Si no arranca puede pasar lo que dice emanuel que no ecualiza a tiempo o que ese compresor ya se arruino por la humedad.

Por ahora prueba eso y nos comentas.

Espero haberte orientado.
Saludos.
Gustavo Adrián Giúdice.

Estamos aprendiendo y más de nuestros errores.
El siguiente usuario dijo gracias: Diego, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Mar 2020 09:06 #59820 por sergio luis
Hola. Sólo para agregar un comentario desde mi experiencia a lo que te dijeron los colegas.
Entiendo por lo que comentas que, el cliente en un acto de descongelar rápidamente el freezer, "apuñaló" el mismo, ocasionando con ésto, una pérdida de gas, que seguramente el cliente, sorprendido/asustado por dicho escape de gas, habrá puesto en funcionamiento nuevamente a la heladera para asegurarse que el motor siguiera funcionando. Como ya lo dijera Emanuel, el freezer es baja presión cuando el MC está en funcionamiento, de manera que, al funcionar, aspirará humedad (en el mejor de los casos) ó directamente agua en el peor de los casos. Cómo sea, y como lo dijera el colega GAG, particularmente el aceite POE es altamente higroscópico (amigo de la humedad), y ésto es catastrófico para la vida del MC, al corto o mediano tiempo, pués hace perder las propiedades de lubricación al aceite desgastando prematuramente los componentes del MC:
Todo ésto sin perjuicio de que también (muy probable) haya ocurrido una severa obstrucción por humedad, con el consiguiente déficit de retorno de aceite al cárter, aumentando considerablemente la posibilidad de una rotura mecánica por insuficiente lubricación.
El siguiente usuario dijo gracias: Diego, Emmanuel

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Mar 2020 14:16 #59823 por Rafael19
Muchas gracias a todos por sus comentarios!!! me van ayudando mucho a pensar. En primer lugar comento que cambié el aceite y como sé que es difícil extraer completamente su contenido realice un enjuague con aceite, volví a descartarlo y recién puse el aceite definitivo. La pinchadura efectivamente estaba en la cañería del evaporador. Y pude solucionarla con soldadura en aluminio (Varilla sincaflux). Realicé las pruebas correspondientes de fuga con nitrógeno una vez realizada la reparación. Desconozco si el cliente la puso en funcionamiento luego de la avería, pero realicé las limpiezas completas con 141b y en total tuvo mas de 3 horas de vacío en tres etapas. No comprendo del todo el comentario de Emmanuel donde menciona: "Lo que describís es síntoma de obstrucción, luego de cortar por termostato la presión no llega a subir lo suficiente como para que el compresor pueda arrancar". En concreto nosé como es eso de que la presión no sube lo suficiente para que el compresor arranque.
Por ultimo voy a controlar nuevamente la carga de gas, fue algo en lo que puse mucho cuidado pero capaz me faltó un poco porque siempre trato de ajustarlo lo mejor que puedo, y mas vale que falte una pequeña cantidad y nó excederme. Muchas gracias por todo.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena