file Pregunta Error e5ben lavarropas gafa 6500

Más
06 Ago 2018 17:09 #57266 por damianluis
Hola buenas tardes necesito saber si alguien pudo solucionar este tipo de falla en este modelo de lavarropas, según el manual este error es del presostato que en este modelo es electrónico ya probe cambiarlo y sigue la falla. A continuación describo el funcionamiento del lavarropas : comienza con la carga de agua hasta el nivel seleccionado luego corta el llenado y comienza a lavar por unos 5 a 7 minutos luego comienza a desafiar toda el agua y cuando se vacío que tiene que volver a cargar agua tira el error e5ben y se bloquea totalmente el lavarropas, si alguien me puede tirar una idea será bienvenida gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Ago 2018 09:18 #57268 por damianluis
Hola buen día colegas sigo con el error e5 en este lavarropas lo que encontré revisando la placa es que un capacitor electrolítico reventó o lo rompieron o arrancaron de la placa se nota porque solamente quedaron las patitas de este mi consulta es que no se cual es el valor de este componente para reemplazar si alguien me puede dar una mano con esto gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Ago 2018 20:04 #57272 por Diego
No te sabría decir el valor de ese capacitor Damián.

Probá con acercarte a una casa de repuestos y que te muestren la plaqueta original y te fijas.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Sep 2018 11:48 #57501 por damianluis
Hola buen día retomando el tema les comento que solucioné el problema de este lavarropas el cual presentaba una falla en la placa la cual se Rep y aparte se cambio uno de los conectores que llevan un manojo de cables desde el motor,bomba y sistema de centrifugado hasta la placa ya que cuando la máquina trabajaba este se movía un poquito y producía error ahora el problema que se presenta pero en la casa del cliente es que tiene acoplado a la cañería del agua de toda la casa una bomba presurizadora y lo que sucede es que al momento de que el lavarropas comienza a cargar agua está bomba no se activa o no entra en función y por lo tanto el flujo de agua hacia el lavarropas es muy poco casi nada y esto produce que el lavarropas emita error por falta de agua. si alguien conoce como trabajan estás bomba o sabe cómo solucionar este problema o tiene alguna idea se los agradecería mucho

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosModerador
Gracias a Foro Kunena