question-circle Pregunta Falta de frio en Mabe No Frost HMA 295

Más
10 Nov 2016 17:19 - 10 Nov 2016 17:21 #50238 por Diego
Respuesta de Diego sobre el tema Falta de frio en Mabe No Frost HMA 295
Bueno, con todo armado, y habiendo previamente hecho barrido con fluído del condensador y evaporador, cambio de filtro, vacío (doble), carga de gas: la heladera alcanzó -23.6º C en el freezer, y 17.8º C en la parte del refrigerador. O sea, estamos igual. Aclaro algo, el conducto de retorno de aire de la heladera hacia el freezer no está obstruído.

Con la temperatura alcanzada en el freezer, por la presión de succión y del lado de alta (puse una válvula en el filtro) no veo anormalidad en el circuito frigorífico. Descarto falla por fuga.

Coloqué tres sondas que midieron en forma simultánea:

S1= sonda que mide temperatura de freezer
S2= sonda que mide salida de aire proveniente del freezer hacia la heladera (es el aire que se inyecta a la heladera)
S3= sonda que mide la temperatura de la heladera



Como se puede ver, la diferencia de temperatura entre S1 y S2 es excesivamente alta. Si no recuerdo mal, en las heladeras no frost Whirlpool, esa diferencia rondaba los 5º C. Asi que estoy casi seguro, que el ventilador que me vendieron como reemplazo (no consigo el original), no tiene la fuerza el caudal necesario para hacer llegar en forma efectiva el frío hasta la parte de abajo de la heladera.

El ventilador que me vendieron es este:



Intentaré probar con otro ventilador... veré que encuentro...
Adjuntos:
Última Edición: 10 Nov 2016 17:21 por Diego.
El siguiente usuario dijo gracias: josal, alfrio, mario80

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 Nov 2016 18:08 #50239 por Charrua
Respuesta de Charrua sobre el tema Falta de frio en Mabe No Frost HMA 295
Hola diego, si tenes un problema de ventilacion.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 Nov 2016 22:57 #50250 por electrofrio
Respuesta de electrofrio sobre el tema Falta de frio en Mabe No Frost HMA 295
Hola gente como andan ? aporto mi opinión después de leer un poco todos los post..creo el problema esta en el evaporador semitapado con aceite que a chupadoel sistema , el mismo hace que el gas circule con dificultad ,pienso seria bueno sacar y reemplazar porque no el capilar,y al evaporador enjuagarlo completamente con 141b y nitro,sin capilar, reemplazar filtro y capilar ...doble vacio en lo posible y debería andar...en síntesis hay un tapon de aceite en el evaporador..saludos y espero aportar un granito de arena.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Abr 2017 22:32 #52342 por mario80
Respuesta de mario80 sobre el tema Falta de frio en Mabe No Frost HMA 295
Hola diego, como termino al final el tema, ya que yo me encuentro en una situacion similar a la tuya y capaz que tu situacion me ayuda con mi dilema, gracias

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Jul 2019 22:35 #59322 por damian381
Respuesta de damian381 sobre el tema Falta de frio en Mabe No Frost HMA 295
un saludos a todos
lastima que quedo sin respuesta el tema ya que estoy en una situacion similar pero con una whirlpool.
Diego en que quedo tu caso?
gracias!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena