compress Combinado heladera mostradorno llega a 0 grado y calienta el compresor

Más
18 Mar 2018 13:48 #56384 por jalper2017
Hola colegas hace poco que ando en el tema ,me llaman de una polleria compreso r no comprimese coloca un tecumseh nuevo de 1/2 con r 22,le comento al dueño que la valvula ni marca tiene y se decide a cambiarla cuando llega ,el compresor el antiguo tecnico lo coloco en el patio a 8 mts de la heladera(3puerta)le comento que esta reventando el comp. a esa distancia ,como lo encuentra silencioso me lo hace transladar al lado de la helad.,al cambiar la valvula se suelta el caño mal soldado del evap,empiezan las perdidas y lo cambia por uno 0km,lo cargo y de golpe no se completaba nunca la carga ,encontramos colocando el conden dentro de un tambor que esta pinchado recien con 360 libras pongo uno nuevo y ahora anda 4 min y corta 4 min llega a 2 grados y empieza a calentar el compresor,me esta volviendo loco desde navidad.Gracias por lo que puedan aportar

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Mar 2018 15:06 #56385 por Diego
Es un poco confuso la presentación de los datos... en realidad no hay datos ni de presiones, ni de consumo de corriente del compresor... sin eso... no podemos dar un panorama de lo que está sucediendo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Mar 2018 22:34 #56391 por jalper2017
Hola la presion de baja esta en 32 ,el consumo oscila entre 2,9 y 3,1 anda 4 minutos y para 4 minutos en menos de una hora baja 20 grados ,busca a hacer alguna escarcha en el retorno pero no congela ninguna curva de los evaporadores,funciona bastante rato fria la bocha y a las 2 hs de marcha empieza a calentarse y se pone un poco mas ruidoso,pero muy poco.Hace tres meses desde antes de navidad que empezo el quilombo,primero cambiar bocha luego el evapor. que tiene forzador y por ultimo el condensador que aparecio de la noche a la mañana pinchado y que con 260 libras no acusaba perdida y aparecio un pequeño globo cuando lo sumergi en agua y con 360 libras.Desde ya gracias a los que puedan aportarme algo como para encontrar una solucion

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Jun 2018 23:25 - 02 Jun 2018 23:42 #56860 por dsbordon
Hola.
No se en que habrá quedado el tema.
Me parece que sería mas saludable para todos, que la presentación de los casos sea un poco mas ordenada.
Ya que no estamos todos junto al equipo, necesitamos la mayor cantidad de datos posible. Y todos los detalles posibles. El que solicita asistencia pasa a ser nuestros ojos y oidos.

Los datos como presiones y consumo del compresor no sirven de nada si se omiten largo y diámetro de la cañería, sección de los cables, diferencias de altura, etc. Detalles.
Pero todo debe presentarse en forma ordenada.

Somos/queremos ser Técnicos, actuemos en consecuencia.
Última Edición: 02 Jun 2018 23:42 por dsbordon.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Jun 2018 23:58 - 03 Jun 2018 00:26 #56861 por dsbordon
Llendo al caso de Jalper, creo entender que el mc es nuevo, instalado primero por el anterior mecanico. Luego se movio hacia la heladera.
Ahora funciona un par de hs y el mc se calienta y hace ruido.
Lo que no me queda claro es cual es se calienta y rinde menos, no llega a bajar la temperatura? Se calienta y corta por termico?

Puede haber varios problemas, falta de aceite, valvula u orificio sobredimensionado, no sabemos que refrigerante usa, humedad, etc.

Lo de la fuga en el condensador me parece que fue exceso de presion en la prueba, por esoel globito y la fuga que aparecio de repente. Dificilmente el equipo de una heladera o freezer llegue a 260 psi, puede pero es raro.
Última Edición: 03 Jun 2018 00:26 por dsbordon.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Jun 2018 12:02 #56869 por ururef
Estimados, es evidente la falta de experiencia.
Complicado para el colega, a 8 metros no hay problema, con r22 a unas 28 psi funcionaría muy bien, la presión de alta depende del condensador, que colocó, y de válvula su funcinamiento. Se me ocurre que se cambio compresor al cuete, se corrio al cuete y bueno, hay que crecer para calsar 44, mas aún si tu pie es 35. Abrazo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Jun 2018 12:03 #56870 por ururef
Perdon quiero corregir son 38 spi, le erre el dedaso. Saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena