file Pregunta Problema con heladera Whirlpool WRX51X1

Más
13 Ago 2018 14:52 #57301 por NOFROGUER
Hola Ezecamara estoy pensando en dar visto bueno a tu sugerencia. Si me podrias dar detalles de que tendría que comprar y como se instala mas que resuelto mi problema y el de la insulina de mi señora.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Ago 2018 15:23 - 13 Ago 2018 17:34 #57302 por NOFROGUER
Última Edición: 13 Ago 2018 17:34 por NOFROGUER.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Ago 2018 12:18 #57336 por sergio luis
Hola Nofroguer, señores. Este modelo de heladeras es caja blanca 6to sentido y sensores de 2,7 k los 3, uno de caño (para control de deshielo) uno de ambiente de freezer y otro de ambiente de gabiente.
El frío del freezer al gabinete va "empujado" por un electroventilador de 24 v. que se energiza cuando el set poiint del gabinete lo requiere. El tema es que antes de este ventilador (entre el ventilador y el freezer) hay 2 lenguetas como de siliconas y muy blanditas elllas (cuando están bién), y que cuando el motor de 24 v del gabiente está apagado, su posición correcta de "descanso" es tapar el ingreso de aire frío del freezer (para que NO siga bajando la temperatura del mismo y luego no congele las cosas en el gabinete), pero cuando el ventilador enciende, el flujo de aire provoca que estas membranas se abran para que fluya aire frío. Ocurre que en ocasiones estas membranas pueden endurecerse y quedar abiertas provocando que el forzador del freezer "dispare" aire frío al gabinete. En ocasiones ocurre que quién accede a este sitio NO sepa para qué sirven esta membranas y simplemente la remueven, ocasionado un problema como el que comentas.
El siguiente usuario dijo gracias: Diego, NOFROGUER

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Ago 2018 12:23 #57337 por sergio luis
Perdón Esto que acabo de contar, lo traigo a colación pués contaste que el MC está funcionando a intervalos de 20 min. aproximadamente, lo cuál me indica que en principio NO hay problemas con el microprocesador.
El siguiente usuario dijo gracias: Diego, NOFROGUER

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Ago 2018 14:42 #57338 por NOFROGUER
Sergio Luis muchas gracias por tu respuesta. Sinceramente el tecnico en electronica me dijo que que el el componente MC estaba en cotrto pero no sé y tu respuesta me llevo a poner en practica lo que comentas, quizas pueda estar tapado o endurecido o algo. Luego comento. Nuevamente muy agradecido por tu sugerencia.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena