question-circle Pregunta problema de arranque de compresor tecumseh TAJ9510T

Más
01 Oct 2018 20:55 #57712 por and423
Buenas noches soy técnico de refrigeración pero me falta conocimiento o experiencia sobre algunos equipos y motores compresores. Estoy nuevo en el foro y me ha servido de mucha ayuda el unirme a el agradeciéndoles de antemano, me gustaría me ayuden con un problema que tengo con este modelo de compresor tecumseh TAJ9510T. El problema que tengo es el siguiente el compresor estaba trabajando perfectamente, luego hubo un accidente y se partió la tubería de baja solo un poco y se apago por presostato. corregí la fuga hice vació y a la hora de cargar el gas el compresor arranco y se apago por térmico luego el rele potencial se quedo pegado cambie el rele potencial y solo hizo un zumbido calentando el motor.
Otro caso similar con el mismo motor fue que se des instalo de una exhibidora y al instalarlo en otra nevera se presento el mismo caso, por favor les agradezco su ayuda y orientación

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Oct 2018 22:06 #57713 por Diego
Estimado:

Por lo que veo, ese compresor es trifásico, y no lleva relé potencial.

Verifique el diagrama eléctrico de ese compresor.
El siguiente usuario dijo gracias: josal, Charrua, Rmr, and423

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Oct 2018 23:48 #57714 por and423
gracias por su pronta respuesta pero si usa rele potencial y es 220v asi estaba conectado y asi lo indica

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Oct 2018 23:56 #57715 por and423
Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.

Este mensaje tiene archivos adjuntos.
Por favor iniciar sesión o registrarse para verlos.

El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Oct 2018 00:00 #57716 por and423
Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Oct 2018 04:06 #57717 por Rmr
Bueno, creo que hay una confusion..
TAJ9510 no es lo mismo CAJ 9510.
El primero es trifasico y el segundo es monofasico.
Suele pasar que a algunos compresores trifasico le colocan rele voltimetrico y capacitores para hacerlo funcionar como monofasico, esto le resta bastante capacidad al motor electrico, pierde fuerza. Puede que ese sea tu caso colega, por eso le cuesta arrancar.
Fijate bien en el modelo del mc, y si es trifasico tendras ese problema continuamente.
El siguiente usuario dijo gracias: Diego, josal, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Oct 2018 08:51 #57718 por Charrua
Porque no medis las bobinas del compresor con un multimetro digital , si las lecturas de las 3 bobinas te dan igual es trifasico si varian deberás identificar común , trabajo y arranque en el caso que fuera monofasico .
El siguiente usuario dijo gracias: Diego, josal, Rmr

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
02 Oct 2018 09:48 #57719 por josal
Ricardo es trifásico como dice Rmr
tendrás que ver el capacitor, mide de pin a la carcasa del capacitor,
este capacitor tienes que calcularlo, y como ya comento Rmr, pierde rendimiento.

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

El siguiente usuario dijo gracias: Diego, Rmr, and423

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Oct 2018 23:25 #57729 por and423
mil disculpas pos la mala información que les di el compresor es TECUMSEH CAJ9510T me disculpan la mala inf. un colega me dio uno con el mismo problema me atrevi a destaparlo y me fije que el problema es por que se pegan lo raro es como, o por que

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Oct 2018 05:31 #57731 por Rmr
Bueno, el tecumseh frances es un buen mc siempre lo digo, pero como toda maquina tambien tiene desgaste con el tiempo y este tiempo se vuelve mucho mas corto cuando el mc no es aplicado en el rango para el que fué diseñado, o por que le ponen un gas, aceite, o mezclan aceites, etc que no son compatibles....
El mecanismo del caj 9510, al igual que muchos de los otros tecumseh lleva un buje central y un buje inferior, el inferior se llega a desgastar y se gira junto con lo que vendria a ser el cigueñal, hasta llegar a trabarse.
Incluso al existir ese pequeño juego axial, llega a tener rosamiento entre el estator y el rotor. Por consiguiente llega a quemarse el emboninado en muchos casos tambien.

La lubricacion es desde abajo hacia arriba, este mismo elemento que esta abajo donde va el buje (o cojinete), tambien cumple la funcion de bomba de aceite, por aqui lo eleva para lubricar el buje central. Al estar mal, no hay lubricacion.

Bueno colega, no se si con esto contesto a tu duda..
Saludos
El siguiente usuario dijo gracias: Diego, and423

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena