file Pregunta Velocidades del fan interior de un split

Más
14 Oct 2018 00:05 #57767 por Rafael Gonzalez
Hola,yo tengo un split Mitsubishi el fan interior es de 4 cables (dos para el capacitor,uno comun y otro a la placa a las velocidades) Le coloque una placa universal q (les dejos las fotos) y resulta que solo trabaja una velocidad,la alta. Antiguamente trai una placa universal y trabajaba perfectamente las 3 velocidades pero lo que cabia la duda es q tenia 3 capacitores, cosa que no entendi el porque y ademas tremendo reguero de cables y se lo quite dejando solo uno. Si alguien me pudiera ayudar que solucion podria tener para q me trabajaran las 3 velocidades o al menos 2 porque solo me trabaja en alta. Muchas Gracias
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2018 10:18 #57770 por Charrua
Buenas , tu consulta es un poco confusa , el motor del fan interior es por " pulsos " y sensor Hall o varia su velocidad por reles .
Por otro lado las fotos de la placa que subiste por el tipo de pantalla que tiene normalmente es para AA piso techo .
Sería bueno una foto del motor para ver cables de salida del motor .
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
14 Oct 2018 12:35 #57771 por Rafael Gonzalez
Yo creo q es por pulsos xq no tiene el sensor hall despues yo desarmo el ekipo y le pongo la foto del motor,la placa si varia las velocidades por reles

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 07:27 #57781 por Charrua
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 07:33 #57782 por Charrua
El motor que ves en la imagen de arriba es por pulsos con sensor hall
Tiene dos fichas de coneccion , la ficha grande es la alimentación del motor

Con fase , neutro y línea de condensador de arranque .
La ficha chica de coneccion contiene 3 cables 5 vcc , negativo y salida de pulsos hacia la plaqueta .
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 09:06 #57785 por Rafael Gonzalez
El mio no es asi,solo salen de adentro del motor 4cables y 2 de ellos estan conectados al capacitor d 0.9mf

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 14:24 #57787 por Charrua

Rafael Gonzalez escribió: El mio no es asi,solo salen de adentro del motor 4cables y 2 de ellos estan conectados al
capacitor d 0.9mf


Siendo así la plaqueta que compraste no te sirve para variar velocidad de fan , debes cambiarla por una placa por pulsos, habrá que modificar los cables de alimentación del motor deberás conectarlos a la fase y neutro de salida de fan y controlaras velocidad desde el control remoto ya que la placa cuenta con un triac manejado desde el micro controlador .
Los cables del capacitor quedan como están .
Se entiende sino subí una foto del motor .
El siguiente usuario dijo gracias: Diego, SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 17:30 - 15 Oct 2018 17:33 #57789 por ENV-ENGINEERING
Hola Rafael queria yo poner mis dos centavos, de lo que yo entiendo antiguamente el ventilador trabajaba con solo 4 cables. 2 de capacitor, un común y el otro que trabajaba de potencia dependiendo el modo que estaba el aire si ? Bueno si ese esquemático es de la nueva plaqueta que tienes ahora porque no lo instalas como lo dibuje yo en este imagen. 3 cables que trabajan con relee unido al mismo cable de potencia que va al motor, el comun a comun y los otros dos se dejan con el capacitor.Y dependiendo del modo que esta el ventilador cierra el relee para Hi, MED, o LO, llevándole la corriente al motor.
Adjuntos:
Última Edición: 15 Oct 2018 17:33 por ENV-ENGINEERING.
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 19:17 #57790 por Rafael Gonzalez
Charrua muchas gracias pero no entendi muy bien esta ultima explicacion, si puediera poner la foto se lo agradeceria

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Oct 2018 19:25 #57791 por Rafael Gonzalez
Hola ENV-ENGINEERING asi mismi lo tengo puesto yo y no varian las velocidades, siempre se mantiene en alta. Antiguamente yo tenia puesto una placa universal muy parecida a la que puse ahora y funcionaba perfectamente, pero tenia puesto un capacitor con un diodo en paralelo, que yo le quite todo eso porque no le vi logica ni sentido, yo compre el equipo con eso puesto y ahora no se como es que estaba conectado todo ese reguero, supongo que eso era lo que hacia que variaran las velocidades

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena