file Pregunta Heladera Comercial con Rotativo

Más
19 Dic 2018 07:31 #58298 por refrio
capilar deje el mismo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Dic 2018 07:32 #58299 por refrio
enfria perfecto solo hace un ruido de segundos desagradable en cada comienzo de ciclo que empieza a funcionar

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Dic 2018 16:35 #58303 por ENV-ENGINEERING

refrio escribió: enfria perfecto solo hace un ruido de segundos desagradable en cada comienzo de ciclo que empieza a funcionar


Ese ruido que escuchas puede ser un arranque fuerte por la cantidad de refrigerante que tiene en el lado de succion.
Mientra que tiene tubo capilar, el refrigerante siempre se va ir migrando al lugar mas frió o baja de presión dentro del circuito y eso seria dentro del evaporador.
Cuando el compresor arranca, va chupando esa cantidad de refrigerante así de golpe hasta que se estabilice.
Supuestamente los scrolls son más tolerantes al líquidos que los herméticos pero si hace un ruido así como vos describas yo sospecho que esta arrancando muy fuerte.
Entiendo que el trabajo ya esta echo pero lo que le ayudaría al compresor seria un solenoide en el lado de liquido antes del filtro.
Cual refrigerante usaste y a que presiones dejaste el equipo ?
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena