question-circle Pregunta Falla aire acondicionado automotriz

Más
11 Dic 2017 08:14 - 11 Jul 2018 09:15 #55092 por Slanac_mauro
Buenas, tengo un problemas con el aire de una kangoo 1.6: temperatura ambiente 30 grados, presión en línea de baja 80 psi, presión en línea de alta 150 psi, no enfría nada, caños a temperatura ambiente. Si alguien podría ayudarme le agradezco.

También te puede interesar: Las 5 fallas más frecuentes en aire acondicionado
Última Edición: 11 Jul 2018 09:15 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Dic 2017 14:25 #55096 por DOMI
conecta el manometro y medi la presion de alta y baja luego encender el aire y fijate que presiones tenes, los electros encienden? se escucha un clack para saber si pega el compresor? que refrigerante usa?
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
11 Dic 2017 23:53 #55097 por dsbordon
Hola. Se ve si pasa liquido por el visor del filtro?
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
15 Ene 2018 21:18 #55499 por josal
puede ser la valvula poa
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorModeradorfrio1933gag2009Charrua
Gracias a Foro Kunena