lock Pregunta Aire split de 36000 btu arranca a los minutos se apaga

Más
25 Jul 2017 22:20 - 26 Jul 2017 11:19 #53816 por tecniservice
Hola colegas del foro.. Tengo un Aire acondicionado tipo piso techo 36000 btu que prende por unos minutos se apaga a veces se apaga la evaporadora a veces no ... Cuando no enloquece y da 2 pitidos ... Eh chequeado presión de baja esta en los 60 PSI lo lleve hasta los 65 le metí algo de gas.R22 .. Los sensores de la evaporadora están bien y lleva uno en la condensadora esta bien.. El consumo esta bien varia entre 17 y 15 Amperios ... El tema que otro "técnico" toqueteo toda la placa y ayer me llego al cliente el receptor del control remoto ya que arrancaba directo sin el.mismo que fue como lo dejo.. Que podrá ser??. Agradezco de antemano saludos desde Uruguay
Última Edición: 26 Jul 2017 11:19 por Diego.
El tema ha sido cerrado.
Más
26 Jul 2017 11:18 #53817 por Diego
Por favor iniciar sesión para ver las respuestas
El tema ha sido cerrado.
Más
26 Jul 2017 12:44 - 27 Jul 2017 12:10 #53818 por tecniservice
Por favor iniciar sesión para ver las respuestas
Última Edición: 27 Jul 2017 12:10 por Diego.
El tema ha sido cerrado.

Más
26 Jul 2017 12:49 - 27 Jul 2017 12:12 #53819 por tecniservice
Por favor iniciar sesión para ver las respuestas
Última Edición: 27 Jul 2017 12:12 por Diego.
El tema ha sido cerrado.
Más
26 Jul 2017 12:56 #53820 por Diego
Por favor iniciar sesión para ver las respuestas
El tema ha sido cerrado.
Más
26 Jul 2017 13:05 #53821 por tecniservice
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego
El tema ha sido cerrado.
Más
26 Jul 2017 13:09 - 27 Jul 2017 12:12 #53822 por tecniservice
Por favor iniciar sesión para ver las respuestas
Última Edición: 27 Jul 2017 12:12 por Diego.
El tema ha sido cerrado.
Más
26 Jul 2017 23:53 #53823 por dsbordon
Por favor iniciar sesión para ver las respuestas
El tema ha sido cerrado.
Más
27 Jul 2017 06:55 #53824 por refrio
Por favor iniciar sesión para ver las respuestas
El tema ha sido cerrado.
Más
27 Jul 2017 10:57 - 27 Jul 2017 12:13 #53825 por tecniservice
Por favor iniciar sesión para ver las respuestas
Última Edición: 27 Jul 2017 12:13 por Diego.
El tema ha sido cerrado.
  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena