file Pregunta falla en esplit

  • zh010
  • Avatar de zh010 Autor del tema
  • Invitado
24 Ene 2012 21:31 #14735 por zh010
enciende el forzador luego el motor anda 2 o 3 minutos luego se para q puede ser

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ene 2012 00:43 #14737 por maxieme
hola como estas que tipo de aire acondicionado es, que capacidad, mediste alguna tension, presion, alguna inspeccion ocular .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ene 2012 00:44 #14738 por ururef
Maaaaaaaaaaaaaaaaaaaaassssssssssssssssssssss dddddddddddddddddddddddddaaaaaaaaaaaaaaaaaaaaatttttttttooooooooooooooooooossssssssssssssssssssssssssss.

Contá un poco como es la cosa, no olvides que solo vos lo ves, nosotros vemos con lo que vos escribis y estoy bien corto de vista... hasta ahora. saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • zh010
  • Avatar de zh010 Autor del tema
  • Invitado
25 Ene 2012 01:14 #14742 por zh010
es un split homehogar 2500 frig. presiones ok. tiene 2 años esta todo bien pero anda dos minutos y se para la unidad condensadora y no funciona mas la tengo q prender al otro dia y hace lo mismo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ene 2012 01:48 #14745 por srozuna
buenas noche:
si el equipo es frió solo fíjate por el lado del capacitor
suerte !!!!!!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ene 2012 16:37 #14757 por maxieme
hola, intentaste encender el equipo desde el switch de la unidad interior a ver como se comporta ?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ene 2012 00:40 #14773 por ururef
Contanos dos cosas:¿cuantas psi (presiones) son normales para vos?
¿tiene boton de auto en la placa?
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ene 2012 01:25 #14775 por Batracio
Hola,mediste la tension en el momento que esta funcionando??,, Yo tuve un equipo con una falla igual, y Tantor me comento que hay placas que miden la tension de red, si es muy baja, apaga la unidad condensadora y deja funcionando la unidad interior.-

Saludos
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
26 Ene 2012 01:39 #14777 por josal
Hola, con mi poca experiencia te cuento que me ha tocado dos casos parecidos y los dos concuerdan con lo que te comenta el compañero batracio.
1° Un Split marca LG con doble consola, inmediatamente después de puesto en marcha se apagaba.
SOLUCION: Destape la unidad exterior y unas de las líneas de alimentación esta haciendo mal contacto
2° Un aire de ventana marca sansumg, realizaba el mismo problema pero en este caso era el varistor estaba abierto y no pasaba mas de 98 V AC , lo cambie y listo problema resuelto
El siguiente usuario dijo gracias: Diego, Batracio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena