question-circle Pregunta aire piso/techo BGH modelo bscv60ctk4 no entra en calor

Más
20 Jul 2019 15:44 #59334 por DHT
hola gente ! quisiera saber si alguien puede brindame ayuda, les cuento : fui a ver un aire marca BGH piso/techo, el ,mismo tiene el problema que, cuando lo pones en modo calor, arrancan los forzadores de la unidad interior , manda señal para la valvula de 4 vias pero no pega el contactor del compresor. en la plaqueta de la unidad exterior hay 3 leds de los cuales el del medio queda prendio.
si lo pongo en modo frio arranca todo bien .
le chequeé el gas y esta ok , aunque tiene un poco de retorno por baja pero estimo que se debe a las bajas tempraturas exteriores (10C)
desde ya estaré agradecido a cualquier ayuda .saludos cordiales Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Jul 2019 20:15 #59339 por gustavozotta
Siga la línea de comandos del compresor. Verifique si la tarjeta interior envía la señal para acoplar. En caso afirmativo, tiene un problema en la tarjeta exterior, probablemente. Verifique si la V4V energiza o no energiza.
En última instancia, deberá llevar las tarjetas a un especialista en plaquetas.

Soluciones en refrigeración y aire acondicionado en San Miguel y Zona Norte: refrinor.net/
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 Jul 2019 21:28 #59340 por DHT

gustavozotta escribió: Siga la línea de comandos del compresor. Verifique si la tarjeta interior envía la señal para acoplar. En caso afirmativo, tiene un problema en la tarjeta exterior, probablemente. Verifique si la V4V energiza o no energiza.
En última instancia, deberá llevar las tarjetas a un especialista en plaquetas.


hola muchas gracias por tu respuesta, la valvula si energiza, todo va bien solo lo hace en modo calor.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
23 Jul 2019 12:09 #59341 por gustavozotta
Y qué pasa con la línea de comandos del MC?

Soluciones en refrigeración y aire acondicionado en San Miguel y Zona Norte: refrinor.net/
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
24 Jul 2019 17:00 #59342 por Emmanuel
Buenas tardes

DHT escribió: en la plaqueta de la unidad exterior hay 3 leds de los cuales el del medio queda prendio.


estimo que te referis a los leds que indican detección de fase (para que no gire a la inversa), en base a eso te diría que tenés que invertir 2 fases, pero me llama mucho la atención debido a que dices en frio funcionar bien.

Te aconsejo que revises el conexionado completo, que esté correctamente y no falte ningún cable.

Por otro lado, la bobina del contactor es de 220 V? que tensión le llega cuando alimentas y no pega?
Tomá el tester, posicionate en la bobina del contactor y empezá a seguir y medir para atrás (vas a tener que seguir 2 cables, positivo y neutro), en algún punto encontrarás donde se te cortan los 220 V o 24 V según la bobina.

Estás 100 % seguro que la V4V se energiza y abre?

Comentanos, saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena