question-circle Pregunta Motoniveladora Zanello

Más
29 Ene 2018 17:29 #55687 por RamiroRod
Buenas tardes amigos del foro!! Me trajeron una Motoniveladora Zanello que su aire acondicionado no enfría nada, es del municipio donde yo vivo, la revise por arriba para ver como era el sistema de aire acondicionado ya que es la primera vez que veía una de esas. El compresor creo que es un sanden y similar a cualquier auto, Pero bueno me gustaría saber si alguien tiene o sabe donde encontrar biografía acerca de los aires en maquinas viales lo que le estaría mas que agradecido.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ene 2018 20:27 #55692 por dsbordon
Ramiro, es como trabajar con el equipo de un auto. Ya viste el compresor.
Es cuestion de fijarse bien donde metes la mano cuando función el motor.
Mucho cuidado!!
El siguiente usuario dijo gracias: Diego, RamiroRod

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ene 2018 21:33 #55693 por RamiroRod
Me imagine, gracias amigo dsbordon, los mantengo al tanto cuando me toque meterle mano.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2018 00:18 #55699 por agrofrio
Hola Ramiro, normalmente los equipos agrícolas y viales trabajan entre 200 y 250 psi de alta y entre 10/30 psi en baja, son sistemas muy sencillos, evaporador, compresor condensador, presostato de alta que puede estar sobre el filtro deshidratador o detrás de la culata del compresor, dónde deberías poner los manómetros, y pueden tener también presostato de baja, valvula de expansión
Es normal que estos equipos tengan perdidas porque los operarios jamás limpian un intercambiador, y levantan presión, saben perder por el sello del compresor, revisa todo como si fuese un splits, nada más que con mas puntos posibles.de
perdidas
Cualquier duda comentario
Saludos
El siguiente usuario dijo gracias: Diego, RamiroRod

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2018 11:30 #55701 por RamiroRod
Gracias amigo sos justo lo que necesitaba para este caso ! Te cuento por la inpeccion muy por arriba que le hice. El compresor acopla cuando pones en funcionamiento el aire pero larga aire cálido, lo que me da a entender que algo de refrigerante tiene por que si no el presostato de baja no tendria que dejarlo acoplar. Pero Bueno cuando revise la maquina revisare la presión y buscare perdidas y las condiciones que están el radiador y el evaporador y el filtro que seguro que esta todo sucio. Los mantengo al tanto , Abrazo!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosModerador
Gracias a Foro Kunena