exclamation-circle Importante Error 1 en equipo frio/calor marca Philco.

Más
19 Dic 2017 11:08 #55150 por elgusanon
Hola, buen día! Tengo el mismo problema que varios miembros, en un equipo f/c philco de 6000 w...Anduvo una semana bien, y empezó a tirarme en el display un error "1".....Según mi cliente, anda, por ahí se para, vuelve a arrancar....es un equipo nuevo.AYUDA!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Dic 2017 08:39 - 21 Dic 2017 08:50 #55170 por masaru
Hola a Todos;

elgusanon , contanos que mediciones realizastes , presion estática , succion . Consumo , Voltaje de linea.
Es un equipo compacto , split. Tipo convencional o inverter.
Última Edición: 21 Dic 2017 08:50 por masaru.
El siguiente usuario dijo gracias: Diego, DOMI

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Ene 2018 16:18 #55566 por dsbordon
Pudiste ver el código de fallas?
Sin mas datos nosotros no podemos mas q adivinar.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
21 Ene 2018 23:58 #55570 por Refrigeracionmfg
Hola generalmente error 1 en los a/a es un tema de sensores verifica que tenga la presion de gas correcta
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosjosalModeradorCharrua
Gracias a Foro Kunena