file Pregunta Heladera 1 puerta protege compresor.

Más
07 Sep 2018 22:55 #57522 por victorruiz
Buenas tardes compañeros. Tengo una heladera de 1 puerta que un cliente decidio llevarlo a mi taller para corroborar lo que le habia dicho otro tecnico de que el compresor estaba ya descompuesto. Antes que nada lo limpie bien y empece a probarlo. Llegaba tension al compresor pero no arrancaba. Hice una prueba directa colocandole un protector termico y relay nuevo y el compresor arranco sin problema y trabajo por unos 5 a 10 minutos con 1, 4 amperes de corriente. Entonces revise el termostato y note que estaba ya suelto el caño y perdio todo su gas. Reemplace el termostato y enpezo a trabajar. Le puse el protector termico y relay original. Trabajo sin problema y bajo la temperatura del congelador a unos -10 grados celsius y paró. Hasta ese momento trabajaba a 1,3 a 1,4 amperes. Luego empezo a bajar la temperatura del congelador. Y el compresor intentaba arrancar y el amperaje subia a 4; 4,5 y protegia nuevamente. Volvi a cambiar el protector termico y relay y empezo a funcionar bien. Volvio a llegar la temperatura a - 9 grados celsius y se repitio lo mismo. Aclaro que el protector termico y relay no estoy seguro que sea para heladera de 1 sola puerta. Agradezco vuestra ayuda de antemano.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Sep 2018 06:59 #57523 por victorruiz
Correccion: donde dije "luego empezo a bajar la temperatura del congelador. Y el compresor intentaba arrancar......." en realidad lo que quise decir es que empezaba a SUBIR la temperatura, de -10 que estaba subio -1,2 +/- y para entonces ya habia hecho 2 o 3 intentos de arrancar. Preferi desconectarlo y consultat con ustedes.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Sep 2018 10:06 #57525 por Diego
Hola Victor, para mí, es el compresor. Es un problema mecánico probablemente. Cuando las partes mecánicas se dilatan por el calor, se deforman y provocan que se "agarre". Cuando al compresor se lo deja por varias horas sin funcionar, y luego lo enciendes, el problema desaparece.

Saludos.
El siguiente usuario dijo gracias: alfrio, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Sep 2018 18:08 #57529 por victorruiz
Hola Diego, o sea vos crees que cuando lo vuelva a activar el problema podria desaparecer?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Sep 2018 22:27 #57532 por Diego
Tal vez no me hice entender bien... el compresor falla.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
09 Sep 2018 10:59 #57535 por Charrua
Estimado cambia el compresor .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Sep 2018 16:10 #57608 por victorruiz
Gracias por la ayuda. Ya cambie el compresor.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Sep 2018 16:00 #57614 por victorruiz
Como habia dicho anteriormente ya cambie el compresor, tiene gas R134a, con una presion de trabajo de 1 psi, tiene un consumo de 0,9 A que condice con lo que dice la placa. El termostato esta al maximo para la prueba e inicialmente el congelador su temperatura bajo a -11,2 grados y para, luego a -6 o -5 grados vuelve a activar el compresor, siempre vacio aun. La parte de abajo llega 5 a 4 grados. Mi duda es la siguiente:
1) Es correcta la temperatura minima alcanzada en el compresor?
2) Es normal que el compresor reactive nuevamente a cualquier temperatura?
3) Hay ocasiones en que baja a -5 grados y reactiva, pero al llegar a -8 o -9 grados vuelve a parar (sin llegar a los -11 grados. Esta bien?
Para continuar con la prueba le puse en el congelador 6 bolsitas de polietileno con agua para hacer hielo. A partir de entonces no baja mas de -8,9 grados. Demoro 20 horas en congelar totalmente las bolsitas con agua. Es normal asi? En este momento no baja mas de -7,2 grados, a las 15:00 hs y una temperatura de ambiente de 28 grados.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Sep 2018 16:03 #57615 por victorruiz
Corrección: en el punto 1 quise decir:"es correcta la temperatura minima alcanzada en el CONGELADOR.."

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Sep 2018 17:15 - 18 Sep 2018 17:16 #57616 por Diego

Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.
Última Edición: 18 Sep 2018 17:16 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena