Topic-icon Pregunta heladera whirlpool WRI 42

Más
18 May 2017 23:31 #53232 por joralber
soy tecnico en refrigeracion iniciado hace poco tiempo , quisiera saber si alguien puede ayudarme , tengo una heladera no frost whirlpool wri 42 que no apaga la luz del refrigerador cuando cierro la puerta por ende creo no arranca el forzador del frezer no se donde estan los swich de la puerta no los veo en ningun lado alguien puede orientarme desde ya gracias , quisiera saber el valor de los sensores de esta heladera

Jorge Quindt

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 May 2017 11:47 - 20 May 2017 11:56 #53250 por gag2009
Hola amigo no es impaciente, tal vez nadie ha leido su pregunta todavía, recuerde que muchos tecnicos participantes suelen estar trabjando y en el ratito libre visitan el foro para colaborar.

Su ultimo post pidiendo una pronta respuesta a esta consulta lo borre para no generar redundancia de temas en el foro espero comprenda.

Con respecto a sus preguntas:

Los censores se lo cotizaran las casas de repuestos de refrigeración de la zona donde usted viva o compre abitualmente.

Con respecto a la luz:. No encontrará ningun boton o algo parecido si es lo que busca.
En los modelos de placa tienen un interruptor magnetico que activa/desactiva con el iman del burlete y generalmente se dentro en la placa del display del usuario a los costados de la misma placa son unos tutibos de vidrio con uno elementos internos que parece como si fuera un fusible que se le cortó por la mitad la chapita. Como para que lo encuentre le digo es finito el tubo como de 2 o 3 mm.

Ese modelo utiliza la misma placa que el modelo ARB240.

Este archivo está oculto a usuarios invitados.
Por favor, inicie sesión o regístrese para verlo.



Espero haberle ayudado u orientado.

Saludos.
Gustavo Adrián Giúdice.

Estamos aprendiendo y más de nuestros errores.

Este mensaje tiene un archivo adjunto.
Por favor iniciar sesión o registrarse para verlo.

Última Edición: 20 May 2017 11:56 por gag2009.
El siguiente usuario dijo gracias: josal, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 May 2017 13:26 - 20 May 2017 13:28 #53252 por joralber
muchas gracias amigo , muy valioso su aporte a mi conocimiento pobre en este tema , voy a verificar lo que me dice luego le comento , no se si tendra solucion o tendre que comprar una nueva placa muchas gracias, cuando me referia al valor de los sensores , hablaba de valores de resistencia gracias

Jorge Quindt
Última Edición: 20 May 2017 13:28 por joralber.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 May 2017 13:47 #53253 por Charrua
Buenas , los tubitos que hace referencia el colega gag2009 son reles Reed , se activan por campo magnetico esterior, una forma de probarlos es hacercarle cualquier iman y se activara, suerte
El siguiente usuario dijo gracias: josal, gag2009

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 May 2017 13:57 #53254 por joralber
muchas gracias amigo , pase un iman pero no responde , o a lo mejor lo estoy pasando por un lugar equivocado , a parte de no ser asi que no se active con un iman que paso yo , deberia cambiar la placa no ?

Jorge Quindt

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 May 2017 21:42 #53260 por josal
Hola joralber
Paste por este post, puede que consigas el dato.

www.frionline.net/foro/heladeras-freezer...hirpool-arb-240.html

JASO
El siguiente usuario dijo gracias: gag2009

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 May 2017 21:50 #53261 por josal
Específicamente aquí:

Muy buenas a todos...
Quizas ya hayas solucionado EVAL..

Tuviste en cuenta que al abrir el la pta del refrig se te apaga el forzador que se halla en el freezer , para accionarlo a puerta abierta debes aproximarle un elemento plano a unos 2 cm de los ojitos de vidrio que tiene en el panel sup. simulando el cierre de la puerta y en 3 a 4 segundos se apagará la luz y encenderá el forzador.-
Por otra parte el damper tiene un motorcito que tiene un sinfin y acciona la compuerta, puede ser que el sensor de temp esté mal, informando que no necesita frío, por lo tanto la UC no envía tensión al mismo. El led verde que se encuentra al lado del display de temp del refrig titilará si la Temp del refrig es elevada.
Atención que éste motorcito creo es de bajo voltaje no lo pruebes directo.
Prueba continuidad y con un voltímetro si llega alimentación desenchufando la ficha-
Por otra parte, siempre que desconectes la ARB240 con el freezer bajo cero, al reconectarla comenzará con un deshielo y deberás esperar que este culmine para seguir con las pruebas...
suerte amigo.

JASO
El siguiente usuario dijo gracias: gag2009

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
20 May 2017 23:18 #53262 por joralber
Muchas gracias amigo voy a probar y comento luego

Jorge Quindt

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
22 May 2017 10:52 #53277 por joralber
Amigo josa, no funciona de ninguna manera me parece que deberé cambiar la placa, en ningún momento arranca el forzador y ni se apaga la luz del frezer

Jorge Quindt

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2017 22:45 #53346 por joralber
Amigo he probado lo que me dijiste pero el problema que tengo es que al enchufar el equipo no puedo hacer que se apague la luz del refrigerador por ende no arranca el forzador en ningun momento en el frezer , mire el damper dell refrigerador y no es electrico es mecanico asi que no tendria nada que ver , la verdad no se se me quemaron los papeles

Jorge Quindt

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: DiegoJacGelModeradortecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena