file Pregunta falla en aire acondicionado haier error e2

Más
04 Feb 2018 07:27 #55780 por carlos17
Saludos, el aire presenta la siguiente falla al conectar a la corriente E2 alguien me podría ayudar a solucionar esta falla

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Feb 2018 13:26 #55784 por Diego
Buenas...

Y que mediciones hizo hasta el momento colega?



Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Feb 2018 09:20 #55793 por carlos17
Las mediciones están en 5k

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Feb 2018 19:29 #55802 por Diego
Pero arranca?

Hace algo antes de que aparezca el error?



Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
06 Feb 2018 19:58 #55819 por josal
El sensor de caño también mide 5K
este es el valor de los sensores de estos split, por lo menos lo que e visto
pienso que no das mucha información, por aquí queremos ayudarte, pero la parte interesada eres tu.
El siguiente usuario dijo gracias: Diego, dsbordon

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Feb 2018 18:57 #55833 por henry
Saludos cordiales
.
Yo tengo en casa, un Haier solo frio R22, 12.000 BTU, y tiene:
Sensor de tuberia: 10K
Sensor de ambiente: 20K

En mi caso, E2 significa error en sensor de temperatura.
Coloca otra resistencia y mide voltaje(CC) en el sensor. Deberia dar un varlor cercano a los 2,5 volt.
Asi yo pruebo cuando desconozco el valor correcto de la resistencia.

Buena suerte

Ocus
El siguiente usuario dijo gracias: Diego, DOMI

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Feb 2018 21:25 #55835 por masaru
Hola Todos

Pero que detecte error del sensor de temperatura : no signiofica que cambiandolo se resuelve el problema. A veces si ; pero puede deberse a falta de refrigerante y detecta una temperatura equivocada.
Minimamente te conectastes al puerto de servicio ; para saber si la presion en reposo está bien o la de succion de acuerdo al refrigerante.
El siguiente usuario dijo gracias: Diego, DOMI, dsbordon

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 Feb 2018 07:12 #55862 por carlos17
Gracias colega , el aire es de 18 btu y solo lleva sensor de ambiente lo sustituí por uno nuevo y sigue igual

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 Feb 2018 07:16 #55863 por carlos17
Saludos, es un aire de ventana 18 BTU con poco uno no tiene válvula de servicio, cambien el sensor de ambiente y sigue igual el sensor es de 5K ya lo cheque con otro sensor de un aire de las mismas características y da la misma falla asi que estoy descartando el sensor como falla

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 Feb 2018 07:21 #55864 por carlos17
Es un aire de ventana 18BTU solo usa sensor de ambiente y es 5k ya lo cambien por uno de un aire de las misma características y sigue marcando el error e2 asi que no creo que sean sensores repase la soldadura e probado cambiando componentes de la tarjeta y nada

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena