file Pregunta Problema con heladera Whirlpool WRX51X1

Más
31 Jul 2018 11:40 #57240 por NOFROGUER
Hola a todos, tengo un problema con mi heladera Whirlpool WRX51X1 Nofrost 6TH Sense:
La heladera sufrio un bloqueo de hielo en el freezer y no enfriaba en la parte de refrigerador por lo tanto me recomendaron que cambiara los sensores de no frost y de temperatura en el freezer, lo hice y al parecer funcionó bien porque no volvió a producir hielo y la heladera volvio a enfriar en el refrigerador. El tema ahora lo tengo en que el refrigerador me congela los alimentos, me fije de cambiar el sensor de refrigerador pero me pasa lo mismo, se siguen congelando los alimentos en la parte de refrigerador. Al encender la heladera lo hace durante 20 minutos y corta cada 20 minutos tanto la garrafa como el freezer. Quizás el problema lo tenga en la placa pero me gustaría saber si me pueden orientar en que puede ser. Muchas gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Jul 2018 12:09 #57241 por Diego
Hola.

¿Qué valor te da el sensor de la heladera a 24º C?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Jul 2018 15:25 - 31 Jul 2018 15:26 #57242 por NOFROGUER
Hola Diego ante todo muchas gracias por tu respuesta, a 24º el multimetro me marca aproximadamente 682ohm.
Última Edición: 31 Jul 2018 15:26 por NOFROGUER.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Jul 2018 18:29 #57244 por Diego
Está fuera de rango.

Creo que ese modelo lleva sensor de 5 kilo ohmios o de 2.7 k.

Cambialo y probá.
El siguiente usuario dijo gracias: NOFROGUER

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Jul 2018 19:51 #57246 por NOFROGUER
Si lleva sensores de 2,7k. Probe 2 pero me sigue pasando lo mismo. Podria ser los rele de la placa? Se siente como olor a quemado en esa parte pero no se ve mancha o algo.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Jul 2018 21:12 - 31 Jul 2018 21:59 #57247 por Ezecamara
Hola Nofruguer.
No tenes muchas opciones mas si sentis olor a quemado.lo que hagas o pruebes no sabes si es por una cosa o otra.
Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.

Abrazo.
Éxitos.
Última Edición: 31 Jul 2018 21:59 por Diego.
El siguiente usuario dijo gracias: Diego, kioskeli1532, NOFROGUER

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Jul 2018 22:00 - 31 Jul 2018 22:12 #57248 por Diego
Creo que estas heladeras llevar un damper motorizado para controlar el frío de la heladera... puede ser...?

Fijate y accedé al damper. Pasanos fotos.

Chequeá este posteo también: frionline.net/foro/Heladeras-No-Frost/35...irlpool-wrx51d1.html
Última Edición: 31 Jul 2018 22:12 por Diego.
El siguiente usuario dijo gracias: NOFROGUER

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
31 Jul 2018 22:08 - 31 Jul 2018 22:09 #57249 por Diego
Te paso la rutina de testeo de esta heladera:


Parte del mensaje está oculto para usuarios no registrados. Por favor inicie sesión o regístrese para poder verlo.


Por favor no dejes de comentarnos cómo va la reparación, dado que hay poca información sobre esta heladera.
Última Edición: 31 Jul 2018 22:09 por Diego.
El siguiente usuario dijo gracias: josal, NOFROGUER

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Ago 2018 13:02 - 01 Ago 2018 13:06 #57254 por NOFROGUER
Este viernes le llevo la placa al tecnico me frustro jaja, hice las pruebas en el sensor de deshielo, probe de poner el sensor original y los 2 nuevos y me sigue pasando lo mismo, faltaria probar un sensor de 5k pero no se el funcionamiento que haría. El tema es que me marca error en los sensores primero F:5 y ahora con el sensor original que trajo la heladera me marca F:6. Aclaro que en el refriferador tiene el nuevo de 2,7 original. Este fin de semana vuelvo a comentar pero vengo hace rato con este tema jaja. Enormemente agradecido Diego y Ezecamara por las ayudas y opiniones.
Última Edición: 01 Ago 2018 13:06 por NOFROGUER.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
13 Ago 2018 14:34 #57300 por NOFROGUER
Bueno quería comentarles que hace un rato llegue del técnico en electrónica y me dijo que se quemó el microprocesador de la plaqueta. Asique vere si puedo conseguir alguna plaqueta usada o ver si puedo conseguir ese chip.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorModeradorfrio1933gag2009Charruadsbordon
Gracias a Foro Kunena