file Pregunta Heladera no frost Philco modelo FR-B4131 problema con desescarche

Más
07 Ene 2015 15:52 #40620 por sergio luis
Hola gente del foro, buenos días. Llegó a mi taller una heladera Philco mod FR-B4131 no frost con la siguiente falla: después de + de 20 hs. de marcha, aparece en el visor un error: F3. El mismo indica problemas en el ciclo de defrost.
Entonces procedo a desarmar la parte del freezer, y NO encuentro bimetálico, pero sí 2 sensores (supongo de temp.), 1 con cables azules ubicado en el borde izq. superior del evaporador, y el otro con cables naranja ubicado un poco más abajo y más al centro que el anterior. También encontré termofusible con circuito abierto. La resistencia es del tipo vela de estufa de cuarzo: es decir la resistencia propiamente dicha introducida en un tubo de vidrio, está en perfectas condiciones. El ventilador anda perfectamente. La pregunta es ¿de qué valor son los sensores?. Gracias.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
07 Ene 2015 16:23 #40621 por ururef
Hola Sergio, bimetal con dos sondas no es necesario, esperemos si alguien tiene datos del modelo, lo único que puedo decir es que normalmente son del mismo valor y tendrían que andar en los 10 K a 20º, aunque puede haber algunas diferencias.
la falla se debe a un desgaste mecánico en el termo-fusible o sonda de evaporador fuera de rango. saludos
El siguiente usuario dijo gracias: Diego, josal, frio1933, sergio luis

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
10 Ene 2015 14:12 #40659 por sergio luis
Hola gente del foro, buenos días. Finalmente pude medir sondas (tenía roto el multímetro) con los siguientes resultados:
a +ó- 25º una de ellas marca aproximadamente 18k y la otra casi 2k, y ambas aumentan su valor resistivo conforme baja la temperatura.
Conclusión: el problema era el termofusible roto, por lo que remplacé y quedó todo ok. Gracias a todos y sobre todo a Uru..
El siguiente usuario dijo gracias: josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2018 17:40 #55702 por Javi_aagg
Hola buenas tardes. Yo tengo un problema con una heladera de este modelo. Le cambie la resistencia pero no hace el descorche. Y cada ocho o nueve horas la falla marca en el display NG. Le cambie la sonda de descarche. Le puse una de 10k. Quisiera saber cual es el valor del termofusible

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 Ene 2018 20:00 #55704 por Charrua
Hola javi Este post es del 2015 te recomiendo que habrás un nuevo post para que participen todos los colegas . Gracias .
El siguiente usuario dijo gracias: josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGelModeradortecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena