lightbulb-o Idea heladera Whirlpool WRE51D1 MUERTA!!!!!

Más
25 Ene 2018 12:24 #55620 por mato32
Hola a todos tengo un problema con una heladera no frost de whirlpol WRE51D1 cuando voy a verla, la heladera solo encendida las luces interiores, la interface apagada, mido y no encuentro ningún corto ni nada raro, saco la plaqueta, no encuentro nada (condensadores normales. ningun integrado quemado ni rastro de calor o humo) y pruebo instalando otra placa original, la heladera arranca perfecto se enciende la interface, arranca el compresor, pero 24hs después la heladera vuelve a morir, el mismo síntoma del principio, alguien me puede orientar para donde arrancar verificando??? desde ya muchas gracias a todos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
25 Ene 2018 21:03 #55628 por marcos
Hola mato...como estas? veo que te dedicas a aire acondicionado solamente, vas a tener que revisar todo..... cada componente e ir descartando hasta llegar al malo, es raro que luego de colocar la placa nueva y original se desconecte todo hay una falla importante en uno de ellos un corto, revisa y contanos lo que pudiste encontrar

Saludos
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegoJacGelModeradortecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena