Topic-icon Pregunta Corto en el compresor

Más
03 Ene 2017 02:20 #50919

Buenas noches amigos. Desde Cartagena de Indias, Colombia deseo consultarles los siguiente:
Tengo un equipo de 9000 Btu. LG. El cual inicia trabajando perfectamente y a los 20 minutos genera un corto en el terminal S (starter) del compresor. Se activa el térmico y claro se apaga. Al rato volvemos a ponerlo en marcha y genera la misma situación. Todos los parámetros están bien.
¿Que puede estar sucediendo?
De antemano gracias por compartir sus conocimientos.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Ene 2017 04:13 #50922

Hola Refri, te fijaste si el terminal esta bien prendido? Puede ser que este algo oxidado y haya perdido rigidez, y si hay oxido hay falso contacto, eso lleva a calentamiento del terminal. Cuando se calienta se ablanda y se deforma disminuyendo aun mad el contacto. Asi, va aumentando el consumo eléctrico en esa bobina, hasta que salta el chispazo o corta el térmico.
Por seguridad cambia el terminal. Y guarda que se puede quemar el compresor, o peor, algún cable.
Yo revisaría toda la parte eléctrica del equipo. Hoy se incendio un condensador que instale hace seis años y me quede pensando que pudo haber fallado. Vos tenes una alerta nada despreciable delante tuyo.
Saludos, Diego.

El siguiente usuario dijo gracias: Diego, RefriSplit

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Ene 2017 04:56 #50923

Listo amigo. En realidad por prevención voy a limpiar bornes y cambiar todos los terminales, el cableado y los capacitores. Acá decimos "Seguro mató a confianza". Gracias.

El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
03 Ene 2017 23:24 #50925

buenas amigo refri, cuando el capacitor de arranque esta fuera de rango empieza a elevar el consumo del compresor y dispara por sobre corriente te aconsejo que lo midas y descartes el capacitor, para ello necesitas un instrumento de medir caopacitancia, si el motor del ventilador está lento tambien eleva la presión y por ende la corriente, no está demás que revises los terminales no solo del compresor sino de todo el sistema electrico. Suerte....!!!

El siguiente usuario dijo gracias: Diego, gustavozotta, gag2009, masaru, dsbordon, RefriSplit

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Ene 2017 21:07 #50965

Los equipos vienen de fábrica con sus terminales unidos a los cables por mero aplastamiento. Al principio, pasa como las escobas: Toda escoba nueva barre bien....
Luego viene la sulfatación, y ahí es donde yo meto mano al soldador y al estaño.....


Tanto va el cántaro a la fuente, que si no es tonto aprende el camino!
El siguiente usuario dijo gracias: Diego, dsbordon, RefriSplit

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Ene 2017 23:18 #50971

Es cierto Gustavo, es lo mejor. Siempre hay que tener a mano el lapiz de estañar y un poco de decapante, sino no prende el estaño. Yo lo hago cuando el terminal del compresor esta desecho pero depues de lo que paso creo que lo voy a tomar como practica habitual. Nunca falta un dedo acusador...

El siguiente usuario dijo gracias: RefriSplit

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
08 Ene 2017 23:27 #50972

Refrisplit, ahi te conteste un privado, perdon por la demora.

El siguiente usuario dijo gracias: RefriSplit

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena