file Pregunta Falla drean blue 1800rpm

Más
17 Abr 2017 15:13 - 17 Abr 2017 15:16 #52461 por SantiagoAire
Buenas tardes.

Quiero consultar sobre esta posible falla en este lavarropas. Inicialmente me arrojo Error6, (Segun el manual = Motor bloqueado, Protector abierto , Tacometro abierto.), bueno como no tengo mucha idea de lavarropas procedi a desarmarlo e intentar realizarle un mantenimiento..

1- Lave la placa electronica con alcohol isopropilico.
2- Saque el motor, limpie el rotor con hendiduras y libruque los radamientos.
3- Limpie filtros de desagote y cañerias.

Bueno luego del armado el equipo volvio a funcionar correctamente, ponele!.

Semanas mas tardes, me da error nuevamente pero esta vez Error8 ( Segun el manual = Triac cortocircultado). Decido probarlo sin ropa adentro del tambor y empiza a girar lentamente, cuando le agrego la ropa directamente no gira, es como que le falta fuerza. Lo apago y vuelvo a prender y me arroja Error6 de nuevo. Tengo Error 6 y 8 a la vez.

Mi pregunta es, segun estas fotos que les paso, cual de todos los componentes es el triac del motor ?.

Creo que deberia cambiar el Triac del motor, que opinan ustedes?


Saque 3 fotos apartes de la plaqueta. Y una de cerca del motor, la cual no tengo idea que son los 2 conectores esos (Blanco y azul).

Saludos
Última Edición: 17 Abr 2017 15:16 por SantiagoAire.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Abr 2017 15:33 #52462 por SantiagoAire
Lo estoy desarmando y me encontre con esto (Foto), cosa que antenteriormente no lo note, antes estaba solamente todo negro pero parejo, ahora aprece esa raya gris..
La vez pasada limpie esa parte con una lijita y aceite, luego saque la mugre que habia en las hendiduras. Pero parece que no meti bien la mano jeje.
Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Abr 2017 15:49 #52463 por oscarca
Eso es una resistencia,revisala que parece carbonizado el conector dercho
El siguiente usuario dijo gracias: SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Abr 2017 15:56 #52464 por oscarca
Te escribo otra vez,te fijaste el capacitor del motor.si tenes problema de plaqueta sonaste tiene componentes SMD como desoldas,plaqueta nueva
El siguiente usuario dijo gracias: SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Abr 2017 22:49 #52471 por SantiagoAire
ha bueno !!

Huu que cagada que no se pueda reparar la plaqueta !!!!! ( Si es que esta ahi el problema, todavia no lo se.)

Gracias por guiarme OSCARCA !.

Saludos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Abr 2017 21:18 #52495 por josal
Adjuntos:
El siguiente usuario dijo gracias: SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Abr 2017 23:11 - 18 Abr 2017 23:20 #52496 por pepelui


Este es el circuito. El triac que comanda el motor es el único que no es SMD. Es el BTB 12-600. También revisá las resistencias asociadas a ese triac, esas sí son SMD (las chiquitiiiiitas :P ). Y estas placas sí tienen arreglo, salvo que sea el micro principal. Eso sí, hay que tener paciencia y una estación de soldado.

Pd.: Revisá también, que no tenga carbonilla en el tacómetro que va en la cola del motor, ni falsos contactos en el conector del mismo.
Última Edición: 18 Abr 2017 23:20 por pepelui.
El siguiente usuario dijo gracias: SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Abr 2017 23:30 #52497 por SantiagoAire
GENIAL ! !
Despues les comento como termina. Mil gracias !

SALUDOS

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Abr 2017 10:12 #52499 por damianluis
Hola buen dia te tiró una sugerencia antes de tocar la placa saca el motor y fíjate si tiene bien los carbones que no se hallan gastado porque veo la foto donde se ve el colector bastante sucio de carbon
El siguiente usuario dijo gracias: SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
19 Abr 2017 11:56 #52500 por DOMI
hola como te dijeron primero revisa los carbones que tocan el colector por eso te hace esa ralla después proba y al ultimo fíjate de cambiar el triac yo solo te señalo donde esta en el circuito(fijate en la foto).
si no tenes estación de soldado podes comprar una punta para smd y así usar el soldador común tipo lápiz(no te cebes) de ultima llevale el componente a algún taller de electrónica para que te lo cambie.
suerte saludos
Adjuntos:
El siguiente usuario dijo gracias: SantiagoAire

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosModerador
Gracias a Foro Kunena