file Pregunta El compresor se va a vació.. Ayuda por favor

  • rbarraza
  • Avatar de rbarraza Autor del tema
  • Invitado
04 Mar 2011 14:15 #8099 por rbarraza
Queridos Amigos… ( no me atrevo a decir colegas por ahora) hace rato que no me conecto por problemas de trabajo y porque me mude pero acá estoy y con problemas…
Voy a tratar de ser lo mas claro posible : me llama un cliente de un laboratorio por un problema en un Split de 6000 y la carga de gas de 3 o 4 equipos mas… en cuanto al equipo que no andaba le paso lo siguiente: resulta que no le apagaba con el control remoto entonces ellos le colocaron una llave directa al motocompresor, con la mala suerte que se lo olvidaron prendido viernes, sábado, domingo y lunes .. el motor se quemo, cuando lo veo estaba con una capa de por lo menos 15 cm. De hielo que cubría las 2 válvulas del compresor (alta y baja).
Me lo llevo todo: compresor y evaporadora, la evaporadora tenía problemas en la placa, le cambio el relee y ya prende y apaga con el remoto, le cambio el compresor, lo adapto porque nada me coincidía y acá empezaron los verdaderos problemas para mi… xraro
Cuento compro el compresor me lo prueban y estaba todo bien.. lo coloco con mucho esfuerzo por falta de costumbre al soldar y el corte y adaptación de caños, pero quedo, lo presurizo con 200 psi, me aparecen fugas por alguna soldadura, reparo y listo… le hago un vacío de 40 minutos y luego intento cargarle gas, pero no puedo, me encuentro con la sorpresa que cuando prendo el equipo se me va a vació, desconecto los caños y le mando nitrógeno por la baja y me lo expulsa por la alta (por si algo estaba tapado, ) prendo el equipo sin conectar los caños y la presión es de 0, es decir ok..
Le mando nitrógeno al evaporador por la alta y me lo expulsa bien por la baja (por si algo estaba tapado) todo ok..
Conecto los caños nuevamente y JODER… otra vez vació… , hice todos los procesos que les conté 3 o 4 veces y todas con el mismo resultado, es como que cuando le entra aire la presión se estaciona en 0, pero cuando conecto los caños y cierro todo el circuito se va a vació absoluto, intente colocarle gas 2 veces pero no hay caso…
Estoy desesperado y necesito una mano por favor….ya no se que hacer…
Espero puedan ayudarme y desde ya muchas gracias…

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
04 Mar 2011 15:14 - 04 Mar 2011 16:12 #8100 por Batracio
Por favor iniciar sesión para ver las respuestas

Si la informacion te sirvio, es justo que lo agradezcas
FRIONLINE, el sitio para aprender, participar y compartir el conocimiento
Última Edición: 04 Mar 2011 16:12 por Batracio.
El siguiente usuario dijo gracias: rbarraza

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • rbarraza
  • Avatar de rbarraza Autor del tema
  • Invitado
04 Mar 2011 16:42 #8101 por rbarraza
Por favor iniciar sesión para ver las respuestas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • gustavnio
  • Avatar de gustavnio
  • Invitado
04 Mar 2011 22:16 - 04 Mar 2011 22:21 #8103 por gustavnio
Por favor iniciar sesión para ver las respuestas
Última Edición: 04 Mar 2011 22:21 por gustavnio.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • rbarraza
  • Avatar de rbarraza Autor del tema
  • Invitado
05 Mar 2011 04:58 #8111 por rbarraza
Por favor iniciar sesión para ver las respuestas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Mar 2011 12:58 - 05 Mar 2011 13:03 #8112 por Diego
Por favor iniciar sesión para ver las respuestas

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTRIBUIR!

Última Edición: 05 Mar 2011 13:03 por Diego.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
05 Mar 2011 14:46 #8113 por dedalus
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
06 Mar 2011 00:22 #8122 por cerogrado
Por favor iniciar sesión para ver las respuestas

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTRIBUIR!
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • charly08
  • Avatar de charly08
  • Invitado
06 Mar 2011 14:59 #8124 por charly08
Por favor iniciar sesión para ver las respuestas

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • gustavnio
  • Avatar de gustavnio
  • Invitado
08 Mar 2011 14:19 - 08 Mar 2011 14:25 #8132 por gustavnio
Por favor iniciar sesión para ver las respuestas
Última Edición: 08 Mar 2011 14:25 por gustavnio.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

  • No permitido: Crear un nuevo tema.
  • No permitido: Responder.
  • No permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena