Pregunta consulta de porque me ocurre esta falla cuando instalo motor compresor

Más
30 May 2017 19:58 #53339 por alexixavier
Buenas Tardes, soy Venezolano y trabajo en una empresa en el área de Refrigeración hace menos de un año, y hace meses que trabajo por mi cuenta reparando neveras domesticas y aires acondicionados, aun tengo mucho por aprender, solo que aquí en Venezuela es como mas tardio todo.

mi consulta es la siguiente, instale el día de ayer 2 moto-compresores a 2 neveras sin escarcha (asi las llamamos aquí) resulta que compre para cada una de ella un motor de 1/4 hp ( se que por lo que he leído últimamente ese dato es indiferente porque se trabaja con frigorías y dependiendo del equipo, solo que aquí en Venezuela se siguen comprando equipos así por sus HP ya que ni los que los venden conocen el concepto de frigorías), resulta que los instale cada uno en su nevera correspondiente, y arrancaron y se le fue aplicando el refrigerante hasta llevarlo cerca de 10psi, luego cuando apago el equipo debo esperar por lo menos 30min si no mucho mas, para lograr encenderlo de nuevo ya que el consumo es tan alto cuando enciende que me actúa el protector térmico. ahora mi consulta es, porque hay que esperar tanto tiempo a que iguale presiones, o sera que los motores son muy pequeños para la nevera, en ambos casos me ocurrió lo mismo, solo que ya antes había instalado otros motores a otras neveras y han funcionado de maravilla, solo estos 2 ayer y a ambos me ocurrió la misma falla.

discúlpenme que no les de mas datos de placa porque a lo mejor no es algo directamente del motor ya que ambos son distintos y las neveras distintas y me ocurrio lo mismo en ambos casos, debe ser algún detalle técnico que estoy pasando por alto, agradecería mucho su ayuda, GRACIAS.
El siguiente usuario dijo gracias: Leonardo1234

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2017 20:02 #53340 por Leonardo1234
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2017 20:03 #53341 por Leonardo1234
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2017 20:04 #53342 por Leonardo1234
Por favor iniciar sesión para ver las respuestas
El siguiente usuario dijo gracias: Diego, alfrio

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2017 22:14 #53345 por joralber
Por favor iniciar sesión para ver las respuestas

Jorge Quindt
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
30 May 2017 23:31 - 30 May 2017 23:36 #53348 por dsbordon
Por favor iniciar sesión para ver las respuestas

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTRIBUIR!
Última Edición: 30 May 2017 23:36 por dsbordon.
El siguiente usuario dijo gracias: Diego, josal

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
01 Jun 2017 15:17 #53373 por Diego
Por favor iniciar sesión para ver las respuestas

POR FAVOR, CONSIDERA HACER UNA DONACIÓN PARA PODER MANTENER EL SITIO EN LÍNEA. EL APORTE ES MÍNIMO Y TU CONTRIBUCIÓN NOS PERMITIRÁ SEGUIR DÁNDOTE SOPORTE TÉCNICO. DONA AHORA MISMO DESDE AQUÍ: QUIERO CONTRIBUIR!

El siguiente usuario dijo gracias: marcos

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933tecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena