Topic-icon Pregunta plaqueta multisplit daikin

Más
17 Ene 2016 15:29 #45806

buen dia gente!

les escribo porq todavia este asunto no a tenido solucion, el dueño del equipo no esta apurado en repararlo ya que es un dpto que lo tiene vacio a la espera de ser alquilado, y a mi me queda de distancia 85 km, consulte en 2 lugares donde suelo comprar repuestos pero no he tenido suerte de conseguir la plaqueta...apenas tenga novedades lo comento.

saludos!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
17 Ene 2016 15:43 #45807

aca les dejo otra foto con mejor nitidez asi la pueden observar mejor...

saludos

Adjuntos:

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Ene 2016 01:17 #45814

patoo escribió:

al encenderla comenzaban a titilar unos led del frente de la misma


Qué leds encendían ? Cuantas veces ?
Una pregunta básica, mediste las sondas de temperatura ? Probaste el fan interior ?
No sea cosa que consigas la placa original, y siga el problema.
Han hablado del regulador de voltaje, que podría ser el problema.... xnono xnono
No vallas por ese lado, si fuera el problema, no encenderían los leds.

El siguiente usuario dijo gracias: patoo, Charrua

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
18 Ene 2016 11:37 #45815

Agregando algo mas de lo dicho por Pepelui, te reitero que esa placa no se ve tan mal,
si vos no podes repararla porque no la llevas a un electronico que la revise. A lo mejor te lo soluciona y podes terminar el trabajo.

El siguiente usuario dijo gracias: patoo

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena