file Pregunta Evaporador condensa agua y chorrea por delante a través de la turbina

Más
31 Ene 2016 10:52 #46116 por Charrua
Exacto Frisil no había leído el post donde dice que le estuvo echando agua con sólo ventilación.
El siguiente usuario dijo gracias: josal
Más
31 Ene 2016 12:33 - 01 Feb 2016 01:10 #46117 por masaru
Hola a Todos ;

siguiendo con el humor : " con razón hay 11 páginas " xpicaro jajaja

compañero : en la Argentina hay una provincia mediterránea , que tiene dos peculiaridades ; hacen culto de una bebida espirituosa y tienen esa forma de decir las cosas .
Hay que saber entender , cosa que en mi caso no fue así . Yo soy bastante lelo
Cuando lo leí , no lo entendí oky . me di cuenta cuando lo comentó Gustavo.

Con respecto a la sanción de refrio ; En ese sitio son bastante rígidos . No me olvido de la sanción a Julio.....
Quiero creer que en este foro son mas flexibles , tratamos bien al que se inicia y nos respetamos entre nosotros.
Todavía recuerdo cuando era nuevito , las cosas eran diferentes en ese entonces ; y fuistes Tu quien salio a apoyarme.

Saludos cordiales , estimado Frisil


.......
Última Edición: 01 Feb 2016 01:10 por masaru.
El siguiente usuario dijo gracias: josal
Más
31 Ene 2016 13:48 #46118 por Charrua
Masaru, son más que rígidos, pasa que a Refrio hay que entenderlo a veces hace bromas que no todos lo entienden, pero bueno el colega es así, todos tenemos lo nuestro
El siguiente usuario dijo gracias: josal, masaru
Más
31 Ene 2016 20:15 #46124 por sebacapo
hola, algunos evaporadores llevan un plastico tipo radiografia en el extremo derecho superior de la serpentina evaporadora que tapa un poco ese sector, puede ser que no lo tenga y por eso tira agua ese equipo, proba tapando esa esquina con algo y decinos que sucede, un abrazo
El siguiente usuario dijo gracias: gustavozotta
Más
01 Feb 2016 08:52 #46129 por gustavozotta

sebacapo escribió: hola, algunos evaporadores llevan un plastico tipo radiografia en el extremo derecho superior de la serpentina evaporadora que tapa un poco ese sector, puede ser que no lo tenga y por eso tira agua ese equipo, proba tapando esa esquina con algo y decinos que sucede, un abrazo


Buen punto, es verdad, yo lo he visto!

Pero tira agua a lo largo de todo el frente del equipo, y por lo que he comprobado funcionando sólo en modo ventilación y arrojando agua, pierde el agua que escurre por la parte trasera de la serpentina solamente. cuando le arrojo agua a la serpentina delantera eso no se produce.
Más
01 Feb 2016 08:54 #46130 por gustavozotta
He notado que algunos colegas están empezando a tomar este tema a broma, como si no fuera algo serio intentar resolver el problema.

Era hora, porque ya bastante he sufrido con esto, sin un poco de alegría!

Durante el curso de esta semana experimentaré con el suplemento de la bandeja trasera, y si no da resultado prometo tirar la toalla y que lo arregle otro!
Más
01 Feb 2016 10:24 #46138 por sergio luis
Hola Gustavo, buenos días. Pareciera ser que no se ha tomado en cuenta el último post que escribí en este tema toda vez que nuevamente haces notar que por haber limpiado la unidad interior, entonces baja la presión de succión, cuando exactamente es al revés, pues cuando el evaporador está sucio y/o con inscrustaciones y/o con los filtros tapados y/o con baja /nula velocidad de la turbina, se dificulta la cocción ó evaporado del refrigerante lo que redunda en una merma de la presión de succión.
Esto, estimado colega, significa que yo estoy profundamente confundido o que ud, obvió mencionar algo en su procedimiento de limpieza.
El siguiente usuario dijo gracias: josal, Charrua
Más
01 Feb 2016 14:23 #46142 por josal
Tiene razón Sergio Luis, yo pienso, que el otro post esta como muy unido y el comentario del Gustavo que citas, queda unido a tu apreciación.
Pero en este ultimo post, e podido determinar lo que comentas, y estoy de acuerdo contigo
Más
01 Feb 2016 15:32 #46145 por gustavozotta

sergio luis escribió: Hola Gustavo, buenos días. Pareciera ser que no se ha tomado en cuenta el último post que escribí en este tema toda vez que nuevamente haces notar que por haber limpiado la unidad interior, entonces baja la presión de succión, cuando exactamente es al revés, pues cuando el evaporador está sucio y/o con inscrustaciones y/o con los filtros tapados y/o con baja /nula velocidad de la turbina, se dificulta la cocción ó evaporado del refrigerante lo que redunda en una merma de la presión de succión.
Esto, estimado colega, significa que yo estoy profundamente confundido o que ud, obvió mencionar algo en su procedimiento de limpieza.


Ehhhh....

Qué tema.... hubiera jurado que estando sucia la evaporadora, estaría retornando gas saturado, que se termina de evaporar en la cañería...

Nada extraño hice, salvo limpiar bien la evaporadora. La condensadora había sido limpiada antes de instalar.

Líquido desincrustante y soplete de aire comprimido, a no muy alta presión, durante un rato largo, eso fue todo.

Cuando terminé, observé bastante congelamiento en las cañerías de la evaporadora, por lo que tomé la presión y había bajado a 50PSI, por lo que completé la carga hasta lograr el descongelamiento, que ocurrió a los 58/60PSI.....
Más
01 Feb 2016 15:33 #46146 por gustavozotta
De todos modos, quisiera hacer hincapié en el hecho de que encendiendo la unidad en modo ventilación (tal como se me ha sugerido aquí) y rociando agua, ocurre lo mismo que estamos buscando solucionar: Tira agua por el frente!
  • Permitido: Crear un nuevo tema.
  • Permitido: Responder.
  • Permitido: Agregar archivos adjuntos.
  • No permitido: Editar tu mensaje.
Moderadores: DiegomarcosJacGeltantorjosalModeradorfrio1933gustavozottagag2009Charruadsbordon
Gracias a Foro Kunena