Topic-icon Pregunta Elevada Presion de Alta. Split 3000 Kcal.

Más
29 Ago 2016 19:32 #49448 por bajatension
Hola muchachos, entiendo lo que dicen y no veo donde puede estar el error.
Les comento, las mediciones las tome a mas de 10 minutos de funcionamiento, asegurandome que el equipo este en regimen. Tengo los termometros tipicos blanquitos digitales con el cable de medio metro ponele, uno lo engancho en la parte superior de la u.int para medir la temp ambiente o de entrada y el otro lo engancho en la salida para lo mismo. Resto y me da el salto termico. Al mismo tiempo veo el manometro en la u.ext y me arroja esos psi . . . Seran de no fiar los termometros o el manometro. El manometro es uno de esos que dicen que sirve para 410 y 22 por ejemplo, con el de baja se puede medir la alta del 22, el rango es mas extenso, si bien tengo dos juegos de mangueras para los distintos refrig, pero manometro uno solo, sera de no fiar ?
Tampoco veo que se congele nada, ni la evaporadora, ni los caños . . .

Charrua, tratando de pensar te pregunto, con respecto a la relacion de los 5 grados y que la presion deberia de ser de 68psi, no sera que realmente hay esa presion en la evaporadora y por una estrangulacion del caño de retorno la presion al llegar a la u.ext cae a los 40 ?? puede ser esto ?

Bueno, mañana volvere a realizar pruebas, veo de cambiar la placa. De ultima, que es lo que no queria, saco todo el refrig y vuelvo a cargar por balanza que ya tengo una nueva y de refrig.
Podria ver de conseguir una garrafa y probar lo que me decia Gustavo tambien . . .

Gracias !!

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ago 2016 19:38 #49449 por Charrua
Te dije 68 psi aproximado. todo puede ser en la viña del señor.
Cada equipo es un mundo a explorar tenes que revisar todo cañeria, gas, placa, aislaciones, si estan limpios los intercambiadores todo atc etc.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ago 2016 19:58 #49451 por ururef
Bueno tendrás que sentarte a pensar, primero que haces para no gastar lo que quieres ganar, y cual es el paso primero.
Yo entiendo que te llamaron porque no calentaba, y según dices le faltaba gas,.... ahora que tiene que ver la placa?.
Para mi 68 PSI son algo así como evaporación a -2°C y no podría congelase nada.
Pero teniendo en cuenta que dices que quedó en 50 psi, que son -11° de evaporación ahí tendrás congelamiento en una línea del evaporador. la presión mínima de baja debería ser no menor a 52 PSI, aunque esto también influye según la capacidad calculada para la habitación que tiene. saludos
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ago 2016 20:09 #49452 por masaru
Hola a Todos .

Si seguís pensando que hay una estrangulación , colacá una válvula pinche en la linea de líquido y sacate la duda. Antes de cargar por peso !!!!!

Estás en etapa de aprendizaje ," Sos como el pato ..... a cada paso una c......... ".
Hoy perdes el gas pero ganas en experiencia .
Con la carga correcta sabremos que pasa con Tu equipo. Y podremos avanzar.
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ago 2016 20:45 #49454 por sergio luis
Hola Bajatensión, buenas tardes. En primer lugar entiendo que en modo frío NO se debe tomar como referencia los parámetros que habitualmente usamos, con una temp. por debajo de unos 23º ya que dicho equipo está preparado para funcionar en otras condiciones, de la misma manera que NO debería tomarse valores para modo calor por arriba de los 25º.
Por otra parte y habida cuenta el consumo en amp (el el orden de los 6), debería descartarse de plano una obstrucción ó simi-obstrucción pués en tal caso el consumo caería significativamente.
Insisto: el hecho de que arranque la turbina en modo calor justo cuando prendemos el aire y aún con el sensor de caño desconectado de la plaqueta, indicaría una avería en el micro que , entre otras cosas, NO hace ciclar al ventilador de u.exterior provocando una sobrepresión en la unidad interior.

s
El siguiente usuario dijo gracias: Diego

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ago 2016 21:11 #49455 por Charrua
Ururef entonces mi tabla de Dupont esta mal, 68,6 psi me da + 4 grados y 50psi me da -3 grados , corrobora esto esta mal mi tabla o la tuya.

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ago 2016 21:23 #49456 por ururef
Tengo la regla de refrigerantes electrónica para móviles de danfoss

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
29 Ago 2016 21:41 #49459 por Charrua
Entonces mi tabla esta mal creo, consulte otras y me dan lo mismo pero bue

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
16 Feb 2017 02:27 #51483 por Cerwin
Hola, estuve leyendo todo el post y queria saber si se pudo arreglar el split, cual fue el problema a final de cuentas?

salu2

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Diegomarcosariel75regattaJacGeltantorjosallinares1955Moderadorfrio1933gustavozottatecnofrost refrigeracionsergio luisaconcagua mendozautnfriogag2009gberti
Gracias a Foro Kunena